<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" style="margin:0px !important;" lang="de-DE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Dying Light 2: Drama um die Spielstunden - Shooter-sZene</title>
    
<meta name="description" content="Ownz :: Die Community für FPS Games!" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shooter-szene.de/content/feed" />
    <link rel="pingback" href="https://www.shooter-szene.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    
	  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Below added by Shareprints Gallery --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=0"><!-- Above added by Shareprints Gallery -->
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Techland hat bekannt gegeben, wie viele Stunden man in Dying Light 2 zubringen kann. Die Reaktionen sind jedoch nicht positiv ausgefallen." />
	<link rel="canonical" href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dying Light 2: Drama um die Spielstunden - Shooter-sZene" />
	<meta property="og:description" content="Techland hat bekannt gegeben, wie viele Stunden man in Dying Light 2 zubringen kann. Die Reaktionen sind jedoch nicht positiv ausgefallen." />
	<meta property="og:url" content="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html" />
	<meta property="og:site_name" content="Shooter-sZene" />
	<meta property="article:publisher" content="http://www.facebook.com/ShooterSzene" />
	<meta property="article:published_time" content="2022-01-14T11:13:00+00:00" />
	<meta property="article:modified_time" content="2022-01-14T07:34:36+00:00" />
	<meta property="og:image" content="https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@shooterszenede" />
	<meta name="twitter:site" content="@shooterszenede" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="DieFinial" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Feed" href="https://www.shooter-szene.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Kommentar-Feed" href="https://www.shooter-szene.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Dying Light 2: Drama um die Spielstunden Kommentar-Feed" href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-65142-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shooter-szene.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shooter-szene.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='shareprints-fe-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/shareprints-gallery/assets/css/shareprints-fe-style.css?ver=1.0.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fuse-framework-frontend-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/frontend.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-child/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/screen.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/styles/default.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cusel-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/cusel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shCore.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shThemeDefault.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tfuse-newsletter-css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/css/newsletter_clientside.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_style-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/suppa_frontend_style.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_fontAwesome-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/fontAwesome/style-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_hoverCSS-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/hover-master/hover-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_suppa_menu_location_1-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/suppa_menu_location_1.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_default-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/default.css?ver=410' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.shooter-szene.de","hash_tracking":"false","ua":"UA-65142-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/modernizr-2.5.3.min.js?ver=5.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/respond.min.js?ver=5.8.3' id='respond-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/general.js?ver=5.8.3' id='general-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/cusel-min.js?ver=5.8.3' id='cusel-min-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.tools.min.js?ver=5.8.3' id='jquery.tools-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.easing.1.3.min.js?ver=5.8.3' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.carouFredSel.min.js?ver=5.8.3' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchSwipe.js?ver=5.8.3' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchwipe.js?ver=5.8.3' id='touchwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/slides.min.jquery.js?ver=5.8.3' id='slides.min.jquery-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jScrollPane.min.js?ver=5.8.3' id='jScrollPane-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.mousewheel.min.js?ver=5.8.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.customInput.js?ver=5.8.3' id='customInput-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4' id='prettyPhoto-js'></script>
<link rel="https://api.w.org/" href="https://www.shooter-szene.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.shooter-szene.de/wp-json/wp/v2/posts/142325" />
<link rel='shortlink' href='https://www.shooter-szene.de/?p=142325' />
<link rel="alternate" type="application/json+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fego-shooter%2Fa-g%2Fdying-light%2Fdying-light-2-drama-um-die-spielstunden.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fego-shooter%2Fa-g%2Fdying-light%2Fdying-light-2-drama-um-die-spielstunden.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.shooter-szene.de/wp-content/uploads/2015/03/favicon.ico"/>
<style type="text/css">
.post_carousel > p {height:0px;margin:0px;}
.post_carousel .slide_caption {bottom:4px;}
.entry p {margin:0px;}
.default .suppa_menu .suppa_top_level_link .ctf_suppa_fa_box{margin-top:14px !important;}</style>

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"newssetter","TFUSE_THEME_URL":"https:\/\/www.shooter-szene.de\/wp-content\/themes\/newssetter-parent","ajaxurl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

     <style type="text/css">
		   ::-moz-selection { 
				background: #E59120;}	
			::selection {
				background: #E59120;}
				
			.topSlider li, 
			.post_carousel li,
			.post_carousel .prev, .post_carousel .next,
			.frame_left, .frame_right, .frame_center, .frame_box,
			.frame_center img,
			.toggle_content.boxed,
			.widget_recent_entries li .thumbnail,
			.widget_recent_comments li .thumbnail,
			.dropdown .mega-nav ul li .widget_featured_posts li .thumbnail,
			.postSlider .slide_image,
			.post-image img,
			.postThumbs .score_box,
			.posts_layout .postThumbs .score_box {
				border-color:#E59120}
				
				
			a:hover, a:focus,
			.cols2 .content .box_cols .col_1_2 h3,
			.slide_caption a,
			.entry .slide_caption a,
			.quote_right, .quote_left, .quote_center, blockquote,
			.frame_quote blockquote p,
			.sidebar .widget-container li a:hover,
			.content .widget-container li a:hover,
			.widget_twitter .tweet_item a,
			.widget_calendar table a,
			.sidebar .widget_text .textwidget a,
			.content .link-arrow,
			.dropdown .mega-nav ul li .widget_recent_entries li strong,
			.sidebar .widget-container.widget_recent_comments a,
			.widget_login .forget_password a:hover,
			.link-comments,
			.entry a,
			.postThumbs .post-title h2 a,
			.read-more-big a,
			.tf_pagination .page-numbers:hover,
			.tf_pagination .page_current .page-numbers.current,
			.author-text a,
			.entry .post-title h2 a:hover {
				color:#E59120;}
				
			.score_box,
			.tabs_framed .tabs,
			.toggle.box,
			h3.toggle.box {
				background-color:#E59120;}
				
			.slide_caption .slide_tag,
			.sidebar .widget-container .current-menu-item a,
			.sidebar .widget-container .current-menu-ancestor a,
			.sidebar .widget-container .current-menu-item li a:hover,
			.sidebar .widget-container .current-menu-ancestor li a:hover,
			.sidebar .widget-container .current-menu-ancestor .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu a:hover,
			.sidebar .widget-container.widget_nav_menu .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu .current-menu-item li a:hover,
			.sidebar .widget-container.widget_categories a:hover,
			.sidebar .widget-container.widget_categories .current-menu-item a, 
			.sidebar .widget-container.widget_categories .current-menu-item li a:hover,
			.sidebar .widget-container.widget_archive a:hover,
			.sidebar .widget-container.widget_links a:hover,
			.sidebar .widget-container.widget_meta a:hover,
			.sidebar .widget-container.widget_pages a:hover,
			.widget_calendar table a:hover,
			.widget_calendar #today,
			.sidebar .widget_tag_cloud .tagcloud a,
			.dropdown .mega-nav-widget-count em,
			.postSlider .slide_caption .slide_label span,
			.post-cat span,
			.tags a, .post-meta .tags a,
			.tf_pagination .page_prev a,
			.tf_pagination .page_next a,
			.author-image .author,
			.isauthor,
			.btn-submit, .btn-arrow,
			input.btn-submit, input.btn-arrow,
			 .btn-submit {
				background-color:#E59120}
				
			.comment-form .rowSubmit .btn-submit {
				color:#E59120} 
			
			.link-author, a.link-author, .link-reply, .isauthor
			,.dropdown .current-menu-item a, 
			.dropdown .current-menu-ancestor a ,
			.sidebar .widget_tag_cloud .tagcloud a:hover{color:#E59120}
			
			.topsearch .btn-search {background-color: #E59120;}
			
			.btn-submit, .btn-arrow, input.btn-submit, input.btn-arrow, .comment-form .btn-submit {color:black}
			
			img.frame_center {border-top: 3px solid #E59120;}
			</style>	<link href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700|Alike" rel="stylesheet">
	<!-- Mobile viewport optimized: h5bp.com/viewport -->
	<meta name="viewport" content="width=device-width,initial-scale=1">


	<!-- Review Javascript -->
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/common.js"></script>
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/jquery.flexslider-min.js"></script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"MTIZl1aQibl0fn", domain:"shooter-szene.de",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MTIZl1aQibl0fn" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
</head>
<body class="unknown">


	<div class="body_wrap homepage">
		<div class="header_container header_full">
						<header style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
				<div class="container">
					<div class="header_right">
						<div class="top_btn">
							<div class="topsearch">
								        <form id="searchForm" action="https://www.shooter-szene.de/" method="get">
            <input type="submit" id="searchSubmit" value="Suche" class="btn-search">
            <input type="text" name="s" id="stext" value="" class="stext">                    
        </form>
    							</div> 
						</div>
					</div>
					<div class="header_left">
						<div class="logo">
								<a href="https://www.shooter-szene.de" title="Ownz :: Die Community für FPS Games!">
            <img src="http://www.shooter-szene.de/wp-content/uploads/2015/03/Shooter-szene-Logo-7.png" alt="Shooter-sZene"  border="0" />
	</a>
							</div><!--/ .logo -->
					</div>
				</div><!--/ .container -->
			</header>
		</div>
	<!--/ header_container -->
	<div class="container topm_cont">
		<div id="scrollingbar"><div id="topmenu" class="default suppaMenu_wrap"><div id="menu-hauptmenu" class="suppaMenu"><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_1" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/allgemein" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gamepad" ></span></span><span class="suppa_item_title">Games</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/battlefield" data-cat="482" ><span class="suppa_item_title">Battlefield</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/call-of-duty" data-cat="484" ><span class="suppa_item_title">Call of Duty</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/counter-strike" data-cat="71679" ><span class="suppa_item_title">CS:GO</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/gta" data-cat="975" ><span class="suppa_item_title">GTA</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/dayz" data-cat="1047" ><span class="suppa_item_title">DayZ</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/division" data-cat="30259" ><span class="suppa_item_title">The Division</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/fallout" data-cat="71678" ><span class="suppa_item_title">Fallout</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter" data-cat="71681" ><span class="suppa_item_title">PEWPEW GAMES</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="482"><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-update-3-1-veroeffentlicht.html" title="Battlefield 2042: Update 3.1. veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140@2x.jpg" alt="Battlefield 2042: Update 3.1. veröffentlicht" /><div class="suppa_post_link_container"><span>Battlefield 2042: Update 3.1. veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-battle-royale-in-portal.html" title="Battlefield 2042: Battle Royale in Portal!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Portal-01-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Portal-01.png" alt="Battlefield 2042: Battle Royale in Portal!" /><div class="suppa_post_link_container"><span>Battlefield 2042: Battle Royale in Portal!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-unsere-review.html" title="Battlefield 2042: Unsere Review!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/06/Battlefield-2042-Quatar-Map-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/06/Battlefield-2042-Quatar-Map.jpg" alt="Battlefield 2042: Unsere Review!" /><div class="suppa_post_link_container"><span>Battlefield 2042: Unsere Review!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-updates-roadmap.html" title="Battlefield 2042: Updates &#038; Roadmap" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/08/Battlefield-2042-Title-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/08/Battlefield-2042-Title.jpg" alt="Battlefield 2042: Updates &#038; Roadmap" /><div class="suppa_post_link_container"><span>Battlefield 2042: Updates &#038; Roadmap</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-neue-videos-zu-battlefield-portal.html" title="Battlefield 2042: Neue Videos zu Battlefield Portal!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Arsenal-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Arsenal.jpg" alt="Battlefield 2042: Neue Videos zu Battlefield Portal!" /><div class="suppa_post_link_container"><span>Battlefield 2042: Neue Videos zu Battlefield Portal!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-erster-blick-auf-weitere-maps.html" title="Battlefield 2042: Erster Blick auf weitere Maps" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/08/Battlefield-2042-Title-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/08/Battlefield-2042-Title.jpg" alt="Battlefield 2042: Erster Blick auf weitere Maps" /><div class="suppa_post_link_container"><span>Battlefield 2042: Erster Blick auf weitere Maps</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="484"><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-die-zombies-sind-los.html" title="Call of Duty: Vanguard &#8211; Die Zombies sind los!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Zombies-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Zombies.jpg" alt="Call of Duty: Vanguard &#8211; Die Zombies sind los!" /><div class="suppa_post_link_container"><span>Call of Duty: Vanguard &#8211; Die Zombies sind los!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-erhaelt-neues-anti-cheat-system.html" title="Call of Duty erhält neues Anti-Cheat-System!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/RICOCHET_ANTI-CHEAT-TOUT-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/RICOCHET_ANTI-CHEAT-TOUT.jpg" alt="Call of Duty erhält neues Anti-Cheat-System!" /><div class="suppa_post_link_container"><span>Call of Duty erhält neues Anti-Cheat-System!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-story-trailer-veroeffentlicht.html" title="Call of Duty: Vanguard &#8211; Story Trailer veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/09/call-of-duty-Vanguard-01-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/09/call-of-duty-Vanguard-01.png" alt="Call of Duty: Vanguard &#8211; Story Trailer veröffentlicht" /><div class="suppa_post_link_container"><span>Call of Duty: Vanguard &#8211; Story Trailer veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-multiplayer-vorgestellt.html" title="Call of Duty: Vanguard &#8211; Multiplayer vorgestellt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/09/call-of-duty-Vanguard-01-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/09/call-of-duty-Vanguard-01.png" alt="Call of Duty: Vanguard &#8211; Multiplayer vorgestellt!" /><div class="suppa_post_link_container"><span>Call of Duty: Vanguard &#8211; Multiplayer vorgestellt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-play-through-veroeffentlicht.html" title="Call of Duty Vanguard: Play-Through veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/08/Call-of-Duty-Vanguard-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/08/Call-of-Duty-Vanguard-219x140@2x.png" alt="Call of Duty Vanguard: Play-Through veröffentlicht" /><div class="suppa_post_link_container"><span>Call of Duty Vanguard: Play-Through veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-angekuendigt.html" title="Call of Duty: Vanguard angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/08/Call-of-Duty-Vanguard-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/08/Call-of-Duty-Vanguard-219x140@2x.png" alt="Call of Duty: Vanguard angekündigt!" /><div class="suppa_post_link_container"><span>Call of Duty: Vanguard angekündigt!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71679"><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/project-a-das-beste-spiel-seit-csgo.html" title="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" alt="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" /><div class="suppa_post_link_container"><span>Project A: &#8222;Das beste Spiel seit CS:GO&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/counter-strike-global-offensive-bricht-rekord.html" title="Counter-Strike: Global Offensive bricht Rekord!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1.jpg" alt="Counter-Strike: Global Offensive bricht Rekord!" /><div class="suppa_post_link_container"><span>Counter-Strike: Global Offensive bricht Rekord!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-raenge-in-danger-zone-verfuegbar.html" title="CS:GO &#8211; Ränge in Danger Zone verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go.jpg" alt="CS:GO &#8211; Ränge in Danger Zone verfügbar" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ränge in Danger Zone verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/counter-strike-1-6-gehackt.html" title="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140@2x.jpg" alt="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" /><div class="suppa_post_link_container"><span>Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/taktik-shooter-csgo-wird-free2play.html" title="Taktik-Shooter CS:GO wird Free2Play!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140@2x.png" alt="Taktik-Shooter CS:GO wird Free2Play!" /><div class="suppa_post_link_container"><span>Taktik-Shooter CS:GO wird Free2Play!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-ein-klassiker-kehrt-zurueck.html" title="CS:GO &#8211; Ein Klassiker kehrt zurück!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140@2x.jpg" alt="CS:GO &#8211; Ein Klassiker kehrt zurück!" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ein Klassiker kehrt zurück!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="975"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-online-take-two-geht-rechtlich-gegen-cheats-vor.html" title="GTA Online: Take-Two geht rechtlich gegen Cheats vor" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/06/GTA-5-HUNT-THE-BEAST-KING-OF-THE-CASTLE-GTA-Online-Freemode-Events-Update-GTA-5-DLC-Gameplay-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/06/GTA-5-HUNT-THE-BEAST-KING-OF-THE-CASTLE-GTA-Online-Freemode-Events-Update-GTA-5-DLC-Gameplay-1.jpg" alt="GTA Online: Take-Two geht rechtlich gegen Cheats vor" /><div class="suppa_post_link_container"><span>GTA Online: Take-Two geht rechtlich gegen Cheats vor</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-online-neuer-heist-angekuendigt.html" title="GTA Online: Neuer Heist angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist.png" alt="GTA Online: Neuer Heist angekündigt" /><div class="suppa_post_link_container"><span>GTA Online: Neuer Heist angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-online-kommt-eine-maperweiterung.html" title="GTA Online: Kommt eine Maperweiterung?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="GTA Online: Kommt eine Maperweiterung?" /><div class="suppa_post_link_container"><span>GTA Online: Kommt eine Maperweiterung?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/playstation-5-event-rockstar-games-enthuellt-gta-v.html" title="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" /><div class="suppa_post_link_container"><span>Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/microsoft/gta-5-jetzt-im-xbox-game-pass-erhaeltlich.html" title="GTA 5: Jetzt im Xbox Game Pass erhältlich!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1.jpg" alt="GTA 5: Jetzt im Xbox Game Pass erhältlich!" /><div class="suppa_post_link_container"><span>GTA 5: Jetzt im Xbox Game Pass erhältlich!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-casino-update-in-50-laendern-nicht-verfuegbar.html" title="GTA 5: Casino Update in 50 Ländern nicht verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140@2x.jpg" alt="GTA 5: Casino Update in 50 Ländern nicht verfügbar" /><div class="suppa_post_link_container"><span>GTA 5: Casino Update in 50 Ländern nicht verfügbar</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="1047"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-entwickler-schliessen-studio-in-bratislava.html" title="DayZ: Entwickler schließen Studio in Bratislava" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1.jpg" alt="DayZ: Entwickler schließen Studio in Bratislava" /><div class="suppa_post_link_container"><span>DayZ: Entwickler schließen Studio in Bratislava</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-zombie-survival-erhaelt-neue-map.html" title="DayZ: Zombie Survival erhält neue Map" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1.jpg" alt="DayZ: Zombie Survival erhält neue Map" /><div class="suppa_post_link_container"><span>DayZ: Zombie Survival erhält neue Map</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-erreicht-die-ps4.html" title="DayZ erreicht die PS4!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1.jpg" alt="DayZ erreicht die PS4!" /><div class="suppa_post_link_container"><span>DayZ erreicht die PS4!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-bekommt-eine-neue-engine.html" title="DayZ bekommt eine neue Engine" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1.jpg" alt="DayZ bekommt eine neue Engine" /><div class="suppa_post_link_container"><span>DayZ bekommt eine neue Engine</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-beta-und-konsolenversion-geplant.html" title="DayZ: Beta und Konsolenversion geplant" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140@2x.jpg" alt="DayZ: Beta und Konsolenversion geplant" /><div class="suppa_post_link_container"><span>DayZ: Beta und Konsolenversion geplant</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/ark-entwickler-reagiert-gegen-vorwuerfe-von-dean-hall.html" title="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" alt="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" /><div class="suppa_post_link_container"><span>Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="30259"><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-heartland-angekuendigt.html" title="The Division Heartland angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/05/The-Division-Heartland-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/05/The-Division-Heartland.jpg" alt="The Division Heartland angekündigt!" /><div class="suppa_post_link_container"><span>The Division Heartland angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-neuer-content-auch-in-2021.html" title="The Division 2: Neuer Content auch in 2021!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1.jpg" alt="The Division 2: Neuer Content auch in 2021!" /><div class="suppa_post_link_container"><span>The Division 2: Neuer Content auch in 2021!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-4k-support-auf-next-gen-konsolen.html" title="The Division 2: 4K-Support auf Next-Gen-Konsolen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140@2x.jpg" alt="The Division 2: 4K-Support auf Next-Gen-Konsolen" /><div class="suppa_post_link_container"><span>The Division 2: 4K-Support auf Next-Gen-Konsolen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-update-11-und-season-3-live.html" title="The Division 2: Update 11 und Season 3 live!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140@2x.jpg" alt="The Division 2: Update 11 und Season 3 live!" /><div class="suppa_post_link_container"><span>The Division 2: Update 11 und Season 3 live!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-neuer-pve-modus-the-summit.html" title="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" alt="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" /><div class="suppa_post_link_container"><span>The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-die-zombies-kommen.html" title="The Division 2: Die Zombies kommen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" alt="The Division 2: Die Zombies kommen!" /><div class="suppa_post_link_container"><span>The Division 2: Die Zombies kommen!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71678"><a href="https://www.shooter-szene.de/mods/nexus-mods-entfernt-moeglichkeit-mods-zu-loeschen.html" title="Nexus Mods entfernt Möglichkeit, Mods zu löschen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/BcCUdmnukSxL3uh7b4DXfA-219x140.jpeg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/BcCUdmnukSxL3uh7b4DXfA.jpeg" alt="Nexus Mods entfernt Möglichkeit, Mods zu löschen" /><div class="suppa_post_link_container"><span>Nexus Mods entfernt Möglichkeit, Mods zu löschen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-4-mods-x12-plasmacaster.html" title="Fallout 4 Mods: X12 Plasmacaster" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/02/49918-1612639224-1657510106-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/02/49918-1612639224-1657510106.png" alt="Fallout 4 Mods: X12 Plasmacaster" /><div class="suppa_post_link_container"><span>Fallout 4 Mods: X12 Plasmacaster</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-plaene-fuer-februar-2021.html" title="Fallout 76: Pläne für Februar 2021" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-219x140@2x.jpg" alt="Fallout 76: Pläne für Februar 2021" /><div class="suppa_post_link_container"><span>Fallout 76: Pläne für Februar 2021</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-the-frontier-release-trailer.html" title="Fallout: The Frontier Release-Trailer" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier.jpg" alt="Fallout: The Frontier Release-Trailer" /><div class="suppa_post_link_container"><span>Fallout: The Frontier Release-Trailer</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-inventar-update-auf-den-testservern.html" title="Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/10/fallout-76-logo-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/10/fallout-76-logo-219x140@2x.jpg" alt="Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern" /><div class="suppa_post_link_container"><span>Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-the-frontier-hat-ein-release-datum.html" title="Fallout: The Frontier hat ein Release-Datum" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier.jpg" alt="Fallout: The Frontier hat ein Release-Datum" /><div class="suppa_post_link_container"><span>Fallout: The Frontier hat ein Release-Datum</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71681"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html" title="Dying Light 2: Drama um die Spielstunden" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art.jpg" alt="Dying Light 2: Drama um die Spielstunden" /><div class="suppa_post_link_container"><span>Dying Light 2: Drama um die Spielstunden</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-extraction-operator-showcase-lore-gameplay.html" title="Rainbow Six Extraction: Operator Showcase &#038; Lore Gameplay" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/06/Rainbow-Six-Extraction-1.jpg" alt="Rainbow Six Extraction: Operator Showcase &#038; Lore Gameplay" /><div class="suppa_post_link_container"><span>Rainbow Six Extraction: Operator Showcase &#038; Lore Gameplay</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/death-stranding/death-stranding-directors-cut-erreicht-den-pc.html" title="Death Stranding Director&#8217;s Cut erreicht den PC!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/01/Death-Stranding-Directors-Cut-PC-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/01/Death-Stranding-Directors-Cut-PC.jpg" alt="Death Stranding Director&#8217;s Cut erreicht den PC!" /><div class="suppa_post_link_container"><span>Death Stranding Director&#8217;s Cut erreicht den PC!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/star-wars-eclipse-release-erst-2027.html" title="Star Wars Eclipse: Release erst 2027?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/12/Starwars_eclipse-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/12/Starwars_eclipse-1-219x140@2x.jpg" alt="Star Wars Eclipse: Release erst 2027?" /><div class="suppa_post_link_container"><span>Star Wars Eclipse: Release erst 2027?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/back-4-blood/back-4-blood-entwickler-von-tencent-aufgekauft.html" title="Back 4 Blood: Entwickler von Tencent aufgekauft" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/11/TurtleRockStudiosLogo.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/11/TurtleRockStudiosLogo.png" alt="Back 4 Blood: Entwickler von Tencent aufgekauft" /><div class="suppa_post_link_container"><span>Back 4 Blood: Entwickler von Tencent aufgekauft</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/metal-hellsinger-ein-fps-fuer-die-metal-gemeinde.html" title="Metal: Hellsinger &#8211; Ein FPS für die Metal-Gemeinde" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/01/Metal-Hellsinger-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/01/Metal-Hellsinger.jpg" alt="Metal: Hellsinger &#8211; Ein FPS für die Metal-Gemeinde" /><div class="suppa_post_link_container"><span>Metal: Hellsinger &#8211; Ein FPS für die Metal-Gemeinde</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_2" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/hardware-reviews" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-edit" ></span></span><span class="suppa_item_title">Reviews</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/spiele-reviews" data-cat="71676" ><span class="suppa_item_title">Spiele Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/hardware-reviews" data-cat="71685" ><span class="suppa_item_title">Hardware Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="71676"><a href="https://www.shooter-szene.de/spiele-reviews/review-doom-eternal.html" title="Review: DOOM Eternal" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review.jpg" alt="Review: DOOM Eternal" /><div class="suppa_post_link_container"><span>Review: DOOM Eternal</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/review-zombie-army-4-dead-war.html" title="Review: Zombie Army 4 &#8211; Dead War" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" alt="Review: Zombie Army 4 &#8211; Dead War" /><div class="suppa_post_link_container"><span>Review: Zombie Army 4 &#8211; Dead War</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/adventuresrpgs/review-wolcen-lords-of-mayhem.html" title="Review: Wolcen &#8211; Lords of Mayhem" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" alt="Review: Wolcen &#8211; Lords of Mayhem" /><div class="suppa_post_link_container"><span>Review: Wolcen &#8211; Lords of Mayhem</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/review-star-wars-jedi-fallen-order.html" title="Review: Star Wars Jedi: Fallen Order" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" alt="Review: Star Wars Jedi: Fallen Order" /><div class="suppa_post_link_container"><span>Review: Star Wars Jedi: Fallen Order</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/review-call-of-duty-modern-warfare.html" title="Review: Call of Duty Modern Warfare" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" alt="Review: Call of Duty Modern Warfare" /><div class="suppa_post_link_container"><span>Review: Call of Duty Modern Warfare</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/ghost-recon-breakpoint-review.html" title="Ghost Recon Breakpoint: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" alt="Ghost Recon Breakpoint: Review" /><div class="suppa_post_link_container"><span>Ghost Recon Breakpoint: Review</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71685"><a href="https://www.shooter-szene.de/hardware-reviews/review-stealth-xp-wireless-stereo-headset.html" title="Review: Stealth XP Wireless Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140@2x.jpg" alt="Review: Stealth XP Wireless Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth XP Wireless Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-stealth-gaming-stereo-headset.html" title="Review: Stealth Gaming Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140@2x.jpg" alt="Review: Stealth Gaming Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth Gaming Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/hyperx-cloud-stinger-im-test.html" title="HyperX Cloud Stinger im Test!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140@2x.jpg" alt="HyperX Cloud Stinger im Test!" /><div class="suppa_post_link_container"><span>HyperX Cloud Stinger im Test!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-gamewarez-relax-series-sitzsack.html" title="Review: Gamewarez Relax Series Sitzsack" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140@2x.jpg" alt="Review: Gamewarez Relax Series Sitzsack" /><div class="suppa_post_link_container"><span>Review: Gamewarez Relax Series Sitzsack</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-mad-catz-rat-8-30th-anniversary.html" title="Review: Mad Catz RAT 8+ 30th Anniversary" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" alt="Review: Mad Catz RAT 8+ 30th Anniversary" /><div class="suppa_post_link_container"><span>Review: Mad Catz RAT 8+ 30th Anniversary</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-sennheiser-gsp-550-gaming-headset.html" title="Review: Sennheiser GSP 550 Gaming Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140@2x.jpg" alt="Review: Sennheiser GSP 550 Gaming Headset" /><div class="suppa_post_link_container"><span>Review: Sennheiser GSP 550 Gaming Headset</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_3" ><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="/kolumnen/" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-exclamation-sign" ></span></span><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/kolumnen" data-cat="118690" ><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="118690"><a href="https://www.shooter-szene.de/kolumnen/gewalt-an-frauen-spendenaktion-gestartet.html" title="Gewalt an Frauen: Spendenaktion gestartet!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2017/11/star-wars-battlefront-2-singleplayer-vorschau-08-1-pc-games_b2article_artwork-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2017/11/star-wars-battlefront-2-singleplayer-vorschau-08-1-pc-games_b2article_artwork-1.jpg" alt="Gewalt an Frauen: Spendenaktion gestartet!" /><div class="suppa_post_link_container"><span>Gewalt an Frauen: Spendenaktion gestartet!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/indie-kolumnen/project-balod-neues-indie-action-adventure-angekuendigt.html" title="Project Balod: Neues Indie Action Adventure angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/Project-Balod-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/Project-Balod-219x140@2x.png" alt="Project Balod: Neues Indie Action Adventure angekündigt!" /><div class="suppa_post_link_container"><span>Project Balod: Neues Indie Action Adventure angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/professional-soldier-neue-indie-simulation-angekuendigt.html" title="Professional Soldier: Neue Indie-Simulation angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/01/Professional-Soldier-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/01/Professional-Soldier-219x140@2x.jpg" alt="Professional Soldier: Neue Indie-Simulation angekündigt!" /><div class="suppa_post_link_container"><span>Professional Soldier: Neue Indie-Simulation angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/dark-light-cyberpunk-platformer-veroeffentlicht.html" title="Dark Light: Cyberpunk-Platformer veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140@2x.jpg" alt="Dark Light: Cyberpunk-Platformer veröffentlicht" /><div class="suppa_post_link_container"><span>Dark Light: Cyberpunk-Platformer veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-siege-community-was-ist-das.html" title="Rainbow Six: Siege &#8211; Community? Was ist das?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140@2x.jpg" alt="Rainbow Six: Siege &#8211; Community? Was ist das?" /><div class="suppa_post_link_container"><span>Rainbow Six: Siege &#8211; Community? Was ist das?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/escape-from-tarkov/escape-from-tarkov-diskussion-ueber-weibliche-charaktere-im-spiel.html" title="Escape from Tarkov: Diskussion über weibliche Charaktere" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140@2x.jpg" alt="Escape from Tarkov: Diskussion über weibliche Charaktere" /><div class="suppa_post_link_container"><span>Escape from Tarkov: Diskussion über weibliche Charaktere</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left;  " class=" suppa_menu suppa_menu_dropdown suppa_menu_4" ><a  href="/content/impressum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow " ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gittip" ></span></span><span class="suppa_item_title">Über uns</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_0 suppa_submenu_pos_left" style="width:180px;left:0px;" ><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/mitmachen" ><span class="suppa_item_title">Mitmachen!</span><span class="suppa_ar_arrow_right_1_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/impressum" ><span class="suppa_item_title">Impressum</span><span class="suppa_ar_arrow_right_2_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/disclaimer" ><span class="suppa_item_title">Disclaimer</span><span class="suppa_ar_arrow_right_3_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/link-zu-uns" ><span class="suppa_item_title">Link zu uns!</span><span class="suppa_ar_arrow_right_4_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-taxonomy menu-item-object-category"  href="https://www.shooter-szene.de/kategorien/in-eigener-sache" ><span class="suppa_item_title">In eigener Sache</span><span class="suppa_ar_arrow_right_5_1"></span></a> </div></div></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_7 login_youraccount"><a href="https://www.shooter-szene.de/wp-login.php"class="menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow" hidefocus="true" style="outline: none;"><span class="suppa_item_title">Einloggen</span></a></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_8 rss_menu_div"><a class="menu_rss menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left" href="/content/feed"><span class="suppa_item_title">RSS Feed</span></a></div></div>
				<div class="suppaMenu_rwd_wrap" >
					<div class="suppa_rwd_top_button_container">
						<span class="suppa_rwd_button"><span aria-hidden="true" class="suppa-reorder"></span></span>
						<span class="suppa_rwd_text">Menu</span>
					</div>
					<div class="suppa_rwd_menus_container" ></div>
				</div>
				</div></Div>
		            <div class="topbar">
						
                <div class="clear"></div>
            </div>  
		<div id="wide-sky" class="rightads"></div>
		<div id="leaderboard" class="billboard"></div>
	</div>
	<div class="container">	
        <div class="middle full_width">
            <article class="post-detail">            
                <div class="entry">
                    							
                    <div class="clear"></div>
                </div>
            </article>
        </div>
				<div  id="middle" class="cols2">
					
	<div class="title">
		<h1>Dying Light 2: Drama um die Spielstunden</h1>                                    <div class="post-meta">
                        <span class="tags">
                            <a href="https://www.shooter-szene.de/tags/dying-light-2">Dying Light 2</a> <a href="https://www.shooter-szene.de/tags/spielstunden">Spielstunden</a> <a href="https://www.shooter-szene.de/tags/techland">Techland</a>                         </span>
                        by <a href="#" class="author"><a href="https://www.shooter-szene.de/author/diefinial" title="Beiträge von DieFinial" rel="author">DieFinial</a></a>
																					<span class="separator">|</span>
								on Januar 14, 2022													                                                    <span class="separator">|</span>
                            <a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html#respond" class="anchor">0 Kommentare</a>
                                                                            <span class="separator">|</span> in <a href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/dying-light">
            Dying Light        </a>
                                <span class="separator">|</span>
                            <input type="hidden" class="love_it_hidden" id="hidden_142325" value="0">                            <a href="#" class="love_it" id="love_142325" ><span class="link-comments" style="">Like it</span></a>
                    </div>
			</div>	                <div  class="content" role="main">
                    <article class="post-detail post-page" id="post-142325" class="post-142325 post type-post status-publish format-standard hentry category-dying-light tag-dying-light-2 tag-spielstunden tag-techland">
                        <div class="entry">

                            
																    
        <a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html"></a>    <figure class="wp-block-image size-full is-resized"><img src="https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art.jpg" alt="" class="wp-image-129044" width="650" srcset="https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art.jpg 798w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-450x230.jpg 450w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-768x392.jpg 768w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-50x26.jpg 50w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-160x82.jpg 160w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-320x163.jpg 320w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-480x245.jpg 480w, https://www.shooter-szene.de/wp-content/uploads/2018/08/Dying-Light-2-Key-Art-640x326.jpg 640w" sizes="(max-width: 798px) 100vw, 798px" /></figure>
<h3><strong>Das Studio Techland hat bekannt gegeben, wie viele Stunden man in Dying Light 2 insgesamt zubringen kann. Die Reaktionen sind jedoch nicht positiv ausgefallen.</strong></h3>
<p> </p>
<p>Wie viele Stunden man insgesamt in einem Spiel zubringen kann, bevor man sich schließlich bei den Credits befindet, ist für viele Spieler ein wichtiger Faktor. Gibt es nur wenige Stunden, ist dies meist ausschlaggebend dafür, sich am Ende gegen einen Kauf zu entscheiden, wenn die Preise nicht entsprechend angepasst sind. Im Falle von Dying Light 2 gingen die Diskussionen in den vergangenen Tagen allerdings in eine vollkommen andere Richtung.</p>
<p> </p>
<p>Hier hatte das Entwicklerstudio Techland angegeben, dass man insgesamt rund 500 Spielstunden in der Welt zubringen kann. Darin enthalten sind dabei alle möglichen Nebenmissionen, Enden, unterschiedlich gewählte <a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-neues-von-der-gamescom-2021.html" target="_blank" rel="noopener">Entscheidungen</a> und das vollständige Erkunden der Map. Die Spielweise eines Spielers stehen dabei ebenso im Fokus.</p>
<p> </p>
<p>Weil diese Zusatzinformationen bei der ersten Verkündung allerdings nicht erwähnt wurden, fielen die Reaktionen der Spieler alles andere als positiv aus. Viele sehen eine Gefahr darin, sich in zahlreichen repetitiven Quests wiederzufinden und gefangen zu sein, bevor das Ende schließlich erreicht wird.</p>
<p> </p>
<p>Erst dann wurde Techland konkreter und nannte neben den 500 Stunden zwei weitere Zahlen, auf die sich die Spieler stützen können. So seien ca. 20 Stunden erforderlich, um die Hauptgeschichte abzuschließen. Mit 80 Stunden dürfen alle Spieler rechnen, die die Hauptstory und alle Nebenmissionen abschließen wollen.</p>
<p> </p>
<p>Was schätzt ihr? Wie viele Stunden möchtet ihr gerne in Dying Light 2 verbringen?</p>
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">We wanted to clarify our recent communication about the amount of hours required to complete the game. Dying Light 2: Stay Human is designed for players with different gameplay styles and preferences to explore the world how they see fit.<a href="https://twitter.com/hashtag/DyingLight2?src=hash&amp;ref_src=twsrc%5Etfw">#DyingLight2</a> <a href="https://t.co/tcaDKULMo8">pic.twitter.com/tcaDKULMo8</a></p>
<p>&mdash; Dying Light (@DyingLightGame) <a href="https://twitter.com/DyingLightGame/status/1480633241937891328?ref_src=twsrc%5Etfw">January 10, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption><a href="https://twitter.com/DyingLightGame/status/1480633241937891328?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1480633241937891328%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.redditmedia.com%2Fmediaembed%2Fs0uk5m%3Fresponsive%3Dtrueis_nightmode%3Dfalse" target="_blank" rel="noreferrer noopener">Quelle</a></figcaption></figure>


								
                                                            
                            <div class="clear"></div>
                        </div><!--/ .entry -->
                                <!-- author description -->
    <div class="author-box">
        <div class="author-description">
            <div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=100&#038;d=retro&#038;r=r' srcset='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=200&#038;d=retro&#038;r=r 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                <span class="author">the author</span>
            </div>
            <div class="author-text">
                <p>Seit 2014 Content-Managerin und Quoten-Mädchen in der Männertruppe. Verrückt nach Bioshock und anderen Shootern, verliebt in Tee, Bücher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat.</p>            </div>
            <div class="clear"></div>
        </div>
    </div>
    <!--/ author description -->
                    </article>
                        
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

                </div><!--/ .content -->

                                    <div class="sidebar">
                        <div id="mpu" class="advert">
	<div id="ingamePartnerButtonScript"><script type="text/javascript">inPartnerbutton.show();</script></div>
	</div>
<div id="sz_newsbar-3" class="box widget_sz_newsbar"><h3>Newsticker</h3><div class="divider" id="szBarTopDivider"></div>			<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 15h					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-drama-um-die-spielstunden.html">Dying Light 2: Drama um die Spielstunden</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-extraction-operator-showcase-lore-gameplay.html">Rainbow Six Extraction: Operator Showcase &#038; Lore Gameplay</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/conventions/e3-2022-auch-in-diesem-jahr-rein-digital.html">E3 2022: Auch in diesem Jahr rein digital</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/bioware/bioware-die-plaene-fuer-mass-effect-und-dragon-age.html">BioWare: Die Pläne für Mass Effect und Dragon Age</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 4T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/sony-online/the-last-of-us-remake-fast-abgeschlossen.html">The Last of Us: Remake fast abgeschlossen?</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 5T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/playstation/playstation-vr2-sonys-neue-vr-generation.html">Playstation VR2: Sonys neue VR-Generation!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 6T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/death-stranding/death-stranding-directors-cut-erreicht-den-pc.html">Death Stranding Director&#8217;s Cut erreicht den PC!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/star-wars-eclipse-release-erst-2027.html">Star Wars Eclipse: Release erst 2027?</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/robocop-rogue-city-neuer-action-klassiker-steht-bevor.html">RoboCop: Rogue City &#8211; Neuer Action Klassiker steht bevor!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/prime-gaming-neues-line-up-veroeffentlicht.html">Prime Gaming: Neues Line-Up veröffentlicht!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/vanguard-wird-von-tencent-mitfinanziert.html">Vanguard wird von Tencent mitfinanziert</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/back-4-blood/back-4-blood-entwickler-von-tencent-aufgekauft.html">Back 4 Blood: Entwickler von Tencent aufgekauft</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/metal-hellsinger-ein-fps-fuer-die-metal-gemeinde.html">Metal: Hellsinger &#8211; Ein FPS für die Metal-Gemeinde</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/third-person-shooter/evil-west-gameplay-trailer-veroeffentlicht.html">Evil West: Gameplay-Trailer veröffentlicht</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dying-light/dying-light-2-systemanforderungen-veroeffentlicht.html">Dying Light 2: Systemanforderungen veröffentlicht</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/splintercell/splinter-cell-entwicklung-des-remakes-gestartet.html">Splinter Cell: Entwicklung des Remakes gestartet</a></td>
				</tr>
			</table>
			<div class="divider" id="szBarBottomDivider"></div></div>                    </div><!--/ .sidebar -->
                                	</div><!--/ .middle -->
</div><!--/ container --> 

<footer>
	<div class="container" style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
		<table class="footerlinks">
		<tr>
			<td width="28" rowspan="2" nowrap><a href="/" target="_self"><img src="/content/wp-content/uploads/2015/04/small.png" width="28" height="38" alt="Shooter-Szene Logo" style="margin-top:5px;"></a></td>
			<td width="100%" align="center">
				<a class="footer" href="/datenschutzerklaerung">Datenschutzerklärung</a> - 
				<a class="footer" href="/Disclaimer">Disclaimer</a> - 
				<a class="footer" href="/kontakt">Kontakt zum Shooter-sZene.de Team</a> - 
				<a class="footer" href="/impressum">Impressum</a> - 
				<a class="footer" href="/impressum">Werbung</a>
							</td>
		</tr>
				</table>
	</div>
	</div>
</footer>
</div>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=1.0' id='maps.google.com-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.gmap.min.js?ver=3.3.0' id='jquery.gmap-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shCore.js?ver=2.1.382' id='shCore-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shBrushPlain.js?ver=2.1.382' id='shBrushPlain-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/SyntaxHighlighter.js?ver=5.8.3' id='SyntaxHighlighter-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/js/newsletter_clientside.js?ver=5.8.3' id='tfuse-newsletter-js-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/js/suppa_frontend.min.js?ver=410' id='suppamenu_frontend_script-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/suppa_menu_location_1.js?ver=410' id='suppamenu_js_settings_file_suppa_menu_location_1-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/default.js?ver=410' id='suppamenu_js_settings_file_default-js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '706113996694219',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.shooter-szene.de/ego-shooter/p-z/splintercell/splinter-cell-entwicklung-des-remakes-gestartet.html" data-numposts="20" data-colorscheme="dark" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script><!-- {tfuse-footer-includes} --><script type="text/javascript">inAdFramework.pagehooks.footer();</script>
</body>
</html>
