<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" style="margin:0px !important;" lang="de-DE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Playstation 5: 3,4 Millionen Einheiten verkauft - Shooter-sZene</title>
    
<meta name="description" content="Ownz :: Die Community für FPS Games!" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shooter-szene.de/content/feed" />
    <link rel="pingback" href="https://www.shooter-szene.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    
	  <!-- Below added by Shareprints Gallery --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=0"><!-- Above added by Shareprints Gallery -->
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sony legt mit der Playstation 5 einen ordentlichen Start hin. Bislang wurden 3,4 Millionen Einheiten der neuen Konsole verkauft." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Playstation 5: 3,4 Millionen Einheiten verkauft - Shooter-sZene" />
	<meta property="og:description" content="Sony legt mit der Playstation 5 einen ordentlichen Start hin. Bislang wurden 3,4 Millionen Einheiten der neuen Konsole verkauft." />
	<meta property="og:url" content="https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html" />
	<meta property="og:site_name" content="Shooter-sZene" />
	<meta property="article:publisher" content="http://www.facebook.com/ShooterSzene" />
	<meta property="article:published_time" content="2021-01-01T18:50:37+00:00" />
	<meta property="article:modified_time" content="2021-01-01T18:50:38+00:00" />
	<meta property="og:image" content="https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-1024x576.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@shooterszenede" />
	<meta name="twitter:site" content="@shooterszenede" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="DieFinial">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.shooter-szene.de/#organization","name":"Shooter-sZene.de","url":"https://www.shooter-szene.de/","sameAs":["http://www.facebook.com/ShooterSzene","http://www.youtube.com/user/ShooterSzene","https://twitter.com/shooterszenede"],"logo":{"@type":"ImageObject","@id":"https://www.shooter-szene.de/#logo","inLanguage":"de-DE","url":"https://www.shooter-szene.de/wp-content/uploads/2015/09/11058207_10153444864191368_8914399457282217778_n.png","width":180,"height":169,"caption":"Shooter-sZene.de"},"image":{"@id":"https://www.shooter-szene.de/#logo"}},{"@type":"WebSite","@id":"https://www.shooter-szene.de/#website","url":"https://www.shooter-szene.de/","name":"Shooter-sZene","description":"Ownz :: Die Community f\u00fcr FPS Games!","publisher":{"@id":"https://www.shooter-szene.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.shooter-szene.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#primaryimage","inLanguage":"de-DE","url":"https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#webpage","url":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html","name":"Playstation 5: 3,4 Millionen Einheiten verkauft - Shooter-sZene","isPartOf":{"@id":"https://www.shooter-szene.de/#website"},"primaryImageOfPage":{"@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#primaryimage"},"datePublished":"2021-01-01T18:50:37+00:00","dateModified":"2021-01-01T18:50:38+00:00","description":"Sony legt mit der Playstation 5 einen ordentlichen Start hin. Bislang wurden 3,4 Millionen Einheiten der neuen Konsole verkauft.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html"]}]},{"@type":"Article","@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#article","isPartOf":{"@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#webpage"},"author":{"@id":"https://www.shooter-szene.de/#/schema/person/3b8acec8a455a682b6ace20cb9b59aa3"},"headline":"Playstation 5: 3,4 Millionen Einheiten verkauft","datePublished":"2021-01-01T18:50:37+00:00","dateModified":"2021-01-01T18:50:38+00:00","mainEntityOfPage":{"@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#webpage"},"commentCount":0,"publisher":{"@id":"https://www.shooter-szene.de/#organization"},"image":{"@id":"https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#primaryimage"},"keywords":"Playstation 5,Sales,sony,Verk\u00e4ufe,Zahlen","articleSection":"Playstation,Sony","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#respond"]}]},{"@type":"Person","@id":"https://www.shooter-szene.de/#/schema/person/3b8acec8a455a682b6ace20cb9b59aa3","name":"DieFinial","image":{"@type":"ImageObject","@id":"https://www.shooter-szene.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=96&d=retro&r=r","caption":"DieFinial"},"description":"Seit 2014 Content-Managerin und Quoten-M\u00e4dchen in der M\u00e4nnertruppe. Verr\u00fcckt nach Bioshock und anderen Shootern, verliebt in Tee, B\u00fccher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Feed" href="https://www.shooter-szene.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Kommentar-Feed" href="https://www.shooter-szene.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Playstation 5: 3,4 Millionen Einheiten verkauft Kommentar-Feed" href="https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65142-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-65142-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shooter-szene.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shooter-szene.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.shooter-szene.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='shareprints-fe-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/shareprints-gallery/assets/css/shareprints-fe-style.css?ver=1.0.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fuse-framework-frontend-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-child/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/screen.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/styles/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cusel-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/cusel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shCore.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shThemeDefault.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tfuse-newsletter-css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/css/newsletter_clientside.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_style-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/suppa_frontend_style.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_fontAwesome-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/fontAwesome/style-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_hoverCSS-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/hover-master/hover-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_suppa_menu_location_1-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/suppa_menu_location_1.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_default-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/default.css?ver=410' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.shooter-szene.de","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.3' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php","nonce":"6d2055d5f9","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/modernizr-2.5.3.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/respond.min.js?ver=5.5.3' id='respond-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/general.js?ver=5.5.3' id='general-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/cusel-min.js?ver=5.5.3' id='cusel-min-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.tools.min.js?ver=5.5.3' id='jquery.tools-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.easing.1.3.min.js?ver=5.5.3' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.carouFredSel.min.js?ver=5.5.3' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchSwipe.js?ver=5.5.3' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchwipe.js?ver=5.5.3' id='touchwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/slides.min.jquery.js?ver=5.5.3' id='slides.min.jquery-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jScrollPane.min.js?ver=5.5.3' id='jScrollPane-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.mousewheel.min.js?ver=5.5.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.customInput.js?ver=5.5.3' id='customInput-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4' id='prettyPhoto-js'></script>
<link rel="https://api.w.org/" href="https://www.shooter-szene.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.shooter-szene.de/wp-json/wp/v2/posts/140700" />
<link rel='shortlink' href='https://www.shooter-szene.de/?p=140700' />
<link rel="alternate" type="application/json+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fkonsolen%2Fplaystation%2Fplaystation-5-34-millionen-einheiten-verkauft.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fkonsolen%2Fplaystation%2Fplaystation-5-34-millionen-einheiten-verkauft.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.shooter-szene.de/wp-content/uploads/2015/03/favicon.ico"/>
<style type="text/css">
.post_carousel > p {height:0px;margin:0px;}
.post_carousel .slide_caption {bottom:4px;}
.entry p {margin:0px;}
.default .suppa_menu .suppa_top_level_link .ctf_suppa_fa_box{margin-top:14px !important;}</style>

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"newssetter","TFUSE_THEME_URL":"https:\/\/www.shooter-szene.de\/wp-content\/themes\/newssetter-parent","ajaxurl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

     <style type="text/css">
		   ::-moz-selection { 
				background: #E59120;}	
			::selection {
				background: #E59120;}
				
			.topSlider li, 
			.post_carousel li,
			.post_carousel .prev, .post_carousel .next,
			.frame_left, .frame_right, .frame_center, .frame_box,
			.frame_center img,
			.toggle_content.boxed,
			.widget_recent_entries li .thumbnail,
			.widget_recent_comments li .thumbnail,
			.dropdown .mega-nav ul li .widget_featured_posts li .thumbnail,
			.postSlider .slide_image,
			.post-image img,
			.postThumbs .score_box,
			.posts_layout .postThumbs .score_box {
				border-color:#E59120}
				
				
			a:hover, a:focus,
			.cols2 .content .box_cols .col_1_2 h3,
			.slide_caption a,
			.entry .slide_caption a,
			.quote_right, .quote_left, .quote_center, blockquote,
			.frame_quote blockquote p,
			.sidebar .widget-container li a:hover,
			.content .widget-container li a:hover,
			.widget_twitter .tweet_item a,
			.widget_calendar table a,
			.sidebar .widget_text .textwidget a,
			.content .link-arrow,
			.dropdown .mega-nav ul li .widget_recent_entries li strong,
			.sidebar .widget-container.widget_recent_comments a,
			.widget_login .forget_password a:hover,
			.link-comments,
			.entry a,
			.postThumbs .post-title h2 a,
			.read-more-big a,
			.tf_pagination .page-numbers:hover,
			.tf_pagination .page_current .page-numbers.current,
			.author-text a,
			.entry .post-title h2 a:hover {
				color:#E59120;}
				
			.score_box,
			.tabs_framed .tabs,
			.toggle.box,
			h3.toggle.box {
				background-color:#E59120;}
				
			.slide_caption .slide_tag,
			.sidebar .widget-container .current-menu-item a,
			.sidebar .widget-container .current-menu-ancestor a,
			.sidebar .widget-container .current-menu-item li a:hover,
			.sidebar .widget-container .current-menu-ancestor li a:hover,
			.sidebar .widget-container .current-menu-ancestor .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu a:hover,
			.sidebar .widget-container.widget_nav_menu .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu .current-menu-item li a:hover,
			.sidebar .widget-container.widget_categories a:hover,
			.sidebar .widget-container.widget_categories .current-menu-item a, 
			.sidebar .widget-container.widget_categories .current-menu-item li a:hover,
			.sidebar .widget-container.widget_archive a:hover,
			.sidebar .widget-container.widget_links a:hover,
			.sidebar .widget-container.widget_meta a:hover,
			.sidebar .widget-container.widget_pages a:hover,
			.widget_calendar table a:hover,
			.widget_calendar #today,
			.sidebar .widget_tag_cloud .tagcloud a,
			.dropdown .mega-nav-widget-count em,
			.postSlider .slide_caption .slide_label span,
			.post-cat span,
			.tags a, .post-meta .tags a,
			.tf_pagination .page_prev a,
			.tf_pagination .page_next a,
			.author-image .author,
			.isauthor,
			.btn-submit, .btn-arrow,
			input.btn-submit, input.btn-arrow,
			 .btn-submit {
				background-color:#E59120}
				
			.comment-form .rowSubmit .btn-submit {
				color:#E59120} 
			
			.link-author, a.link-author, .link-reply, .isauthor
			,.dropdown .current-menu-item a, 
			.dropdown .current-menu-ancestor a ,
			.sidebar .widget_tag_cloud .tagcloud a:hover{color:#E59120}
			
			.topsearch .btn-search {background-color: #E59120;}
			
			.btn-submit, .btn-arrow, input.btn-submit, input.btn-arrow, .comment-form .btn-submit {color:black}
			
			img.frame_center {border-top: 3px solid #E59120;}
			</style>	<link href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700|Alike" rel="stylesheet">
	<!-- Mobile viewport optimized: h5bp.com/viewport -->
	<meta name="viewport" content="width=device-width,initial-scale=1">


	<!-- Review Javascript -->
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/common.js"></script>
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/jquery.flexslider-min.js"></script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"MTIZl1aQibl0fn", domain:"shooter-szene.de",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MTIZl1aQibl0fn" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
</head>
<body class="unknown">


	<div class="body_wrap homepage">
		<div class="header_container header_full">
						<header style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
				<div class="container">
					<div class="header_right">
						<div class="top_btn">
							<div class="topsearch">
								        <form id="searchForm" action="https://www.shooter-szene.de/" method="get">
            <input type="submit" id="searchSubmit" value="Suche" class="btn-search">
            <input type="text" name="s" id="stext" value="" class="stext">                    
        </form>
    							</div> 
						</div>
					</div>
					<div class="header_left">
						<div class="logo">
								<a href="https://www.shooter-szene.de" title="Ownz :: Die Community für FPS Games!">
            <img src="http://www.shooter-szene.de/wp-content/uploads/2015/03/Shooter-szene-Logo-7.png" alt="Shooter-sZene"  border="0" />
	</a>
							</div><!--/ .logo -->
					</div>
				</div><!--/ .container -->
			</header>
		</div>
	<!--/ header_container -->
	<div class="container topm_cont">
		<div id="scrollingbar"><div id="topmenu" class="default suppaMenu_wrap"><div id="menu-hauptmenu" class="suppaMenu"><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_1" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/allgemein" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gamepad" ></span></span><span class="suppa_item_title">Games</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/battlefield" data-cat="482" ><span class="suppa_item_title">Battlefield</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/call-of-duty" data-cat="484" ><span class="suppa_item_title">Call of Duty</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/counter-strike" data-cat="71679" ><span class="suppa_item_title">CS:GO</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/gta" data-cat="975" ><span class="suppa_item_title">GTA</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/dayz" data-cat="1047" ><span class="suppa_item_title">DayZ</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/division" data-cat="30259" ><span class="suppa_item_title">The Division</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/fallout" data-cat="71678" ><span class="suppa_item_title">Fallout</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter" data-cat="71681" ><span class="suppa_item_title">PEWPEW GAMES</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="482"><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-v-das-finale-update-im-ueberblick.html" title="Battlefield V: Das finale Update im Überblick" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/04/battlefield-5-2560x1440-e3-2018-screenshot-4k-19320-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/04/battlefield-5-2560x1440-e3-2018-screenshot-4k-19320-219x140@2x.jpg" alt="Battlefield V: Das finale Update im Überblick" /><div class="suppa_post_link_container"><span>Battlefield V: Das finale Update im Überblick</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-6-kommt-noch-2021.html" title="Battlefield 6 kommt noch 2021!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/11/Battlefield-5-Large-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/11/Battlefield-5-Large-Wallpaper-1.jpg" alt="Battlefield 6 kommt noch 2021!" /><div class="suppa_post_link_container"><span>Battlefield 6 kommt noch 2021!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-letztes-update-fuer-juni-geplant.html" title="Battlefield 5: Letztes Update für Juni geplant" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/04/battlefield-5-2560x1440-e3-2018-screenshot-4k-19320-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/04/battlefield-5-2560x1440-e3-2018-screenshot-4k-19320-219x140@2x.jpg" alt="Battlefield 5: Letztes Update für Juni geplant" /><div class="suppa_post_link_container"><span>Battlefield 5: Letztes Update für Juni geplant</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-ab-in-den-dschungel.html" title="Battlefield 5 &#8211; Ab in den Dschungel!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/01/Battlefield-5-Into-the-Jungle-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/01/Battlefield-5-Into-the-Jungle-219x140@2x.jpg" alt="Battlefield 5 &#8211; Ab in den Dschungel!" /><div class="suppa_post_link_container"><span>Battlefield 5 &#8211; Ab in den Dschungel!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-nach-patch-5-2-bittet-ea-um-meinungen.html" title="Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/05/battlefield-5-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/05/battlefield-5-219x140@2x.jpg" alt="Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen" /><div class="suppa_post_link_container"><span>Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-wake-island-kommt.html" title="Battlefield 5: Wake Island kommt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/12/Wake-Island-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/12/Wake-Island.jpg" alt="Battlefield 5: Wake Island kommt!" /><div class="suppa_post_link_container"><span>Battlefield 5: Wake Island kommt!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="484"><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/black-ops-cold-war-warzone-season-1-verschoben.html" title="Black Ops Cold War &#038; Warzone: Season 1 verschoben" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/Black-Ops-Cold-War-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/Black-Ops-Cold-War-219x140@2x.jpg" alt="Black Ops Cold War &#038; Warzone: Season 1 verschoben" /><div class="suppa_post_link_container"><span>Black Ops Cold War &#038; Warzone: Season 1 verschoben</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-black-ops-cold-war-review.html" title="Call of Duty: Black Ops Cold War Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/08/Call-of-Duty-Cold-War-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/08/Call-of-Duty-Cold-War.jpg" alt="Call of Duty: Black Ops Cold War Review" /><div class="suppa_post_link_container"><span>Call of Duty: Black Ops Cold War Review</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/assassins-creed-valhalla-und-cod-mit-gutem-start.html" title="Assassin&#8217;s Creed Valhalla und COD mit gutem Start!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/Assassins-Creed-Valhalla-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/Assassins-Creed-Valhalla-1.jpg" alt="Assassin&#8217;s Creed Valhalla und COD mit gutem Start!" /><div class="suppa_post_link_container"><span>Assassin&#8217;s Creed Valhalla und COD mit gutem Start!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/cold-war-etabliert-cod-eine-neue-formel.html" title="Cold War: Etabliert CoD eine neue Formel?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/Call-of-Duty-Cold-War-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/Call-of-Duty-Cold-War-1024x576.jpg" alt="Cold War: Etabliert CoD eine neue Formel?" /><div class="suppa_post_link_container"><span>Cold War: Etabliert CoD eine neue Formel?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/black-ops-cold-war-vorteile-auf-der-playstation.html" title="Black Ops Cold War: Vorteile auf der Playstation" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/10/Black-Ops-Cold-War-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/10/Black-Ops-Cold-War-219x140@2x.png" alt="Black Ops Cold War: Vorteile auf der Playstation" /><div class="suppa_post_link_container"><span>Black Ops Cold War: Vorteile auf der Playstation</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/warzone-und-modern-warfare-bekommen-neues-update.html" title="Warzone und Modern Warfare bekommen neues Update" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/Call-of-Duty-Warzone-1024x636.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/Call-of-Duty-Warzone-1024x636.jpg" alt="Warzone und Modern Warfare bekommen neues Update" /><div class="suppa_post_link_container"><span>Warzone und Modern Warfare bekommen neues Update</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71679"><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/project-a-das-beste-spiel-seit-csgo.html" title="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" alt="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" /><div class="suppa_post_link_container"><span>Project A: &#8222;Das beste Spiel seit CS:GO&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/counter-strike-global-offensive-bricht-rekord.html" title="Counter-Strike: Global Offensive bricht Rekord!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1.jpg" alt="Counter-Strike: Global Offensive bricht Rekord!" /><div class="suppa_post_link_container"><span>Counter-Strike: Global Offensive bricht Rekord!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-raenge-in-danger-zone-verfuegbar.html" title="CS:GO &#8211; Ränge in Danger Zone verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go.jpg" alt="CS:GO &#8211; Ränge in Danger Zone verfügbar" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ränge in Danger Zone verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/counter-strike-1-6-gehackt.html" title="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140@2x.jpg" alt="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" /><div class="suppa_post_link_container"><span>Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/taktik-shooter-csgo-wird-free2play.html" title="Taktik-Shooter CS:GO wird Free2Play!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140@2x.png" alt="Taktik-Shooter CS:GO wird Free2Play!" /><div class="suppa_post_link_container"><span>Taktik-Shooter CS:GO wird Free2Play!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-ein-klassiker-kehrt-zurueck.html" title="CS:GO &#8211; Ein Klassiker kehrt zurück!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140@2x.jpg" alt="CS:GO &#8211; Ein Klassiker kehrt zurück!" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ein Klassiker kehrt zurück!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="975"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-online-neuer-heist-angekuendigt.html" title="GTA Online: Neuer Heist angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist.png" alt="GTA Online: Neuer Heist angekündigt" /><div class="suppa_post_link_container"><span>GTA Online: Neuer Heist angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-online-kommt-eine-maperweiterung.html" title="GTA Online: Kommt eine Maperweiterung?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="GTA Online: Kommt eine Maperweiterung?" /><div class="suppa_post_link_container"><span>GTA Online: Kommt eine Maperweiterung?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/playstation-5-event-rockstar-games-enthuellt-gta-v.html" title="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" /><div class="suppa_post_link_container"><span>Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/microsoft/gta-5-jetzt-im-xbox-game-pass-erhaeltlich.html" title="GTA 5: Jetzt im Xbox Game Pass erhältlich!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1.jpg" alt="GTA 5: Jetzt im Xbox Game Pass erhältlich!" /><div class="suppa_post_link_container"><span>GTA 5: Jetzt im Xbox Game Pass erhältlich!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-casino-update-in-50-laendern-nicht-verfuegbar.html" title="GTA 5: Casino Update in 50 Ländern nicht verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140@2x.jpg" alt="GTA 5: Casino Update in 50 Ländern nicht verfügbar" /><div class="suppa_post_link_container"><span>GTA 5: Casino Update in 50 Ländern nicht verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-spiel-erreicht-einen-weiteren-meilenstein.html" title="GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/04/gta5-pc-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/04/gta5-pc.jpg" alt="GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!" /><div class="suppa_post_link_container"><span>GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="1047"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-entwickler-schliessen-studio-in-bratislava.html" title="DayZ: Entwickler schließen Studio in Bratislava" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1.jpg" alt="DayZ: Entwickler schließen Studio in Bratislava" /><div class="suppa_post_link_container"><span>DayZ: Entwickler schließen Studio in Bratislava</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-zombie-survival-erhaelt-neue-map.html" title="DayZ: Zombie Survival erhält neue Map" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1.jpg" alt="DayZ: Zombie Survival erhält neue Map" /><div class="suppa_post_link_container"><span>DayZ: Zombie Survival erhält neue Map</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-erreicht-die-ps4.html" title="DayZ erreicht die PS4!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1.jpg" alt="DayZ erreicht die PS4!" /><div class="suppa_post_link_container"><span>DayZ erreicht die PS4!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-bekommt-eine-neue-engine.html" title="DayZ bekommt eine neue Engine" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1.jpg" alt="DayZ bekommt eine neue Engine" /><div class="suppa_post_link_container"><span>DayZ bekommt eine neue Engine</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-beta-und-konsolenversion-geplant.html" title="DayZ: Beta und Konsolenversion geplant" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140@2x.jpg" alt="DayZ: Beta und Konsolenversion geplant" /><div class="suppa_post_link_container"><span>DayZ: Beta und Konsolenversion geplant</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/ark-entwickler-reagiert-gegen-vorwuerfe-von-dean-hall.html" title="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" alt="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" /><div class="suppa_post_link_container"><span>Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="30259"><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-update-11-und-season-3-live.html" title="The Division 2: Update 11 und Season 3 live!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140@2x.jpg" alt="The Division 2: Update 11 und Season 3 live!" /><div class="suppa_post_link_container"><span>The Division 2: Update 11 und Season 3 live!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-neuer-pve-modus-the-summit.html" title="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" alt="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" /><div class="suppa_post_link_container"><span>The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-die-zombies-kommen.html" title="The Division 2: Die Zombies kommen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" alt="The Division 2: Die Zombies kommen!" /><div class="suppa_post_link_container"><span>The Division 2: Die Zombies kommen!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-alles-zu-den-warlords-of-new-york.html" title="The Division 2: Alles zu den Warlords of New York!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1.jpg" alt="The Division 2: Alles zu den Warlords of New York!" /><div class="suppa_post_link_container"><span>The Division 2: Alles zu den Warlords of New York!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-episode-3-ist-live.html" title="The Division 2: Episode 3 ist live!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/The-Division-2-Coney-Island-scaled.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/The-Division-2-Coney-Island-scaled.jpg" alt="The Division 2: Episode 3 ist live!" /><div class="suppa_post_link_container"><span>The Division 2: Episode 3 ist live!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/die-flops-der-letzten-jahre-service-games.html" title="Die Flops der letzten Jahre: Service-Games" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140@2x.jpg" alt="Die Flops der letzten Jahre: Service-Games" /><div class="suppa_post_link_container"><span>Die Flops der letzten Jahre: Service-Games</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71678"><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-steel-dawn-neuer-trailer-veroeffentlicht.html" title="Fallout 76: Steel Dawn &#8211; Neuer Trailer veröffentlicht!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/Fallout-76-Steel-Dawn-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/Fallout-76-Steel-Dawn-219x140@2x.png" alt="Fallout 76: Steel Dawn &#8211; Neuer Trailer veröffentlicht!" /><div class="suppa_post_link_container"><span>Fallout 76: Steel Dawn &#8211; Neuer Trailer veröffentlicht!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-4-mods-mk18-cqbr.html" title="Fallout 4 Mods: MK18 CQBR" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/10/42000-1602535449-1288785072-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/10/42000-1602535449-1288785072.png" alt="Fallout 4 Mods: MK18 CQBR" /><div class="suppa_post_link_container"><span>Fallout 4 Mods: MK18 CQBR</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-steel-dawn-erweiterung-angekuendigt.html" title="Fallout 76: Steel Dawn Erweiterung angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/04/Fallout-76-WP.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/04/Fallout-76-WP.jpg" alt="Fallout 76: Steel Dawn Erweiterung angekündigt!" /><div class="suppa_post_link_container"><span>Fallout 76: Steel Dawn Erweiterung angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-4-sim-settlements-2-mod-angekuendigt.html" title="Fallout 4: Sim Settlements 2 Mod angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/10/21872-0-1489177584-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/10/21872-0-1489177584-219x140@2x.png" alt="Fallout 4: Sim Settlements 2 Mod angekündigt" /><div class="suppa_post_link_container"><span>Fallout 4: Sim Settlements 2 Mod angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-4-mods-waffen-sichtbar-schultern.html" title="Fallout 4 Mods: Waffen sichtbar schultern" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/07/46101-1594217477-2112121349-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/07/46101-1594217477-2112121349.png" alt="Fallout 4 Mods: Waffen sichtbar schultern" /><div class="suppa_post_link_container"><span>Fallout 4 Mods: Waffen sichtbar schultern</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-das-ist-die-roadmap-fuer-2020.html" title="Fallout 76: Das ist die Roadmap für 2020!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/05/Fallout-76-Roadmap-Season-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/05/Fallout-76-Roadmap-Season-219x140@2x.png" alt="Fallout 76: Das ist die Roadmap für 2020!" /><div class="suppa_post_link_container"><span>Fallout 76: Das ist die Roadmap für 2020!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71681"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-erstes-dlc-angekuendigt.html" title="Cyberpunk 2077: Erstes DLC angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Cyberpunk 2077: Erstes DLC angekündigt" /><div class="suppa_post_link_container"><span>Cyberpunk 2077: Erstes DLC angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/grand-theft-auto-4-bald-fuer-playstation-5.html" title="Grand Theft Auto 4: Bald für Playstation 5?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Grand Theft Auto 4: Bald für Playstation 5?" /><div class="suppa_post_link_container"><span>Grand Theft Auto 4: Bald für Playstation 5?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/back-4-blood-ein-erstes-fazit-aus-der-alpha.html" title="Back 4 Blood: Ein erstes Fazit aus der Alpha" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Back 4 Blood: Ein erstes Fazit aus der Alpha" /><div class="suppa_post_link_container"><span>Back 4 Blood: Ein erstes Fazit aus der Alpha</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/h-o/halo/halo-xbox-360-support-wird-eingestellt.html" title="Halo: Xbox 360 Support wird eingestellt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Halo: Xbox 360 Support wird eingestellt" /><div class="suppa_post_link_container"><span>Halo: Xbox 360 Support wird eingestellt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-erste-verkauszahlen.html" title="Cyberpunk 2077: Erste Verkauszahlen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Cyberpunk 2077: Erste Verkauszahlen" /><div class="suppa_post_link_container"><span>Cyberpunk 2077: Erste Verkauszahlen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/h-o/mass-effect/mass-effect-5-mehrere-veteranen-beteiligt.html" title="Mass Effect 5: Mehrere Veteranen beteiligt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="" data-retina="" alt="Mass Effect 5: Mehrere Veteranen beteiligt" /><div class="suppa_post_link_container"><span>Mass Effect 5: Mehrere Veteranen beteiligt</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_2" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/hardware-reviews" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-edit" ></span></span><span class="suppa_item_title">Reviews</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/spiele-reviews" data-cat="71676" ><span class="suppa_item_title">Spiele Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/hardware-reviews" data-cat="71685" ><span class="suppa_item_title">Hardware Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="71676"><a href="https://www.shooter-szene.de/spiele-reviews/review-doom-eternal.html" title="Review: DOOM Eternal" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review.jpg" alt="Review: DOOM Eternal" /><div class="suppa_post_link_container"><span>Review: DOOM Eternal</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/review-zombie-army-4-dead-war.html" title="Review: Zombie Army 4 &#8211; Dead War" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" alt="Review: Zombie Army 4 &#8211; Dead War" /><div class="suppa_post_link_container"><span>Review: Zombie Army 4 &#8211; Dead War</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/adventuresrpgs/review-wolcen-lords-of-mayhem.html" title="Review: Wolcen &#8211; Lords of Mayhem" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" alt="Review: Wolcen &#8211; Lords of Mayhem" /><div class="suppa_post_link_container"><span>Review: Wolcen &#8211; Lords of Mayhem</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/review-star-wars-jedi-fallen-order.html" title="Review: Star Wars Jedi: Fallen Order" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" alt="Review: Star Wars Jedi: Fallen Order" /><div class="suppa_post_link_container"><span>Review: Star Wars Jedi: Fallen Order</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/review-call-of-duty-modern-warfare.html" title="Review: Call of Duty Modern Warfare" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" alt="Review: Call of Duty Modern Warfare" /><div class="suppa_post_link_container"><span>Review: Call of Duty Modern Warfare</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/ghost-recon-breakpoint-review.html" title="Ghost Recon Breakpoint: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" alt="Ghost Recon Breakpoint: Review" /><div class="suppa_post_link_container"><span>Ghost Recon Breakpoint: Review</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71685"><a href="https://www.shooter-szene.de/hardware-reviews/review-stealth-xp-wireless-stereo-headset.html" title="Review: Stealth XP Wireless Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140@2x.jpg" alt="Review: Stealth XP Wireless Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth XP Wireless Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-stealth-gaming-stereo-headset.html" title="Review: Stealth Gaming Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140@2x.jpg" alt="Review: Stealth Gaming Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth Gaming Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/hyperx-cloud-stinger-im-test.html" title="HyperX Cloud Stinger im Test!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140@2x.jpg" alt="HyperX Cloud Stinger im Test!" /><div class="suppa_post_link_container"><span>HyperX Cloud Stinger im Test!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-gamewarez-relax-series-sitzsack.html" title="Review: Gamewarez Relax Series Sitzsack" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140@2x.jpg" alt="Review: Gamewarez Relax Series Sitzsack" /><div class="suppa_post_link_container"><span>Review: Gamewarez Relax Series Sitzsack</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-mad-catz-rat-8-30th-anniversary.html" title="Review: Mad Catz RAT 8+ 30th Anniversary" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" alt="Review: Mad Catz RAT 8+ 30th Anniversary" /><div class="suppa_post_link_container"><span>Review: Mad Catz RAT 8+ 30th Anniversary</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-sennheiser-gsp-550-gaming-headset.html" title="Review: Sennheiser GSP 550 Gaming Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140@2x.jpg" alt="Review: Sennheiser GSP 550 Gaming Headset" /><div class="suppa_post_link_container"><span>Review: Sennheiser GSP 550 Gaming Headset</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_3" ><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="/kolumnen/" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-exclamation-sign" ></span></span><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/kolumnen" data-cat="118690" ><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="118690"><a href="https://www.shooter-szene.de/games/dark-light-cyberpunk-platformer-veroeffentlicht.html" title="Dark Light: Cyberpunk-Platformer veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140@2x.jpg" alt="Dark Light: Cyberpunk-Platformer veröffentlicht" /><div class="suppa_post_link_container"><span>Dark Light: Cyberpunk-Platformer veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-siege-community-was-ist-das.html" title="Rainbow Six: Siege &#8211; Community? Was ist das?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140@2x.jpg" alt="Rainbow Six: Siege &#8211; Community? Was ist das?" /><div class="suppa_post_link_container"><span>Rainbow Six: Siege &#8211; Community? Was ist das?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/escape-from-tarkov/escape-from-tarkov-diskussion-ueber-weibliche-charaktere-im-spiel.html" title="Escape from Tarkov: Diskussion über weibliche Charaktere" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140@2x.jpg" alt="Escape from Tarkov: Diskussion über weibliche Charaktere" /><div class="suppa_post_link_container"><span>Escape from Tarkov: Diskussion über weibliche Charaktere</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/die-flops-der-letzten-jahre-service-games.html" title="Die Flops der letzten Jahre: Service-Games" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140@2x.jpg" alt="Die Flops der letzten Jahre: Service-Games" /><div class="suppa_post_link_container"><span>Die Flops der letzten Jahre: Service-Games</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/wochenrueckblick/aufreger-der-woche-beta-dlc-release.html" title="Aufreger der Woche: Beta, DLC, Release" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCS-1080p-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCS-1080p.jpg" alt="Aufreger der Woche: Beta, DLC, Release" /><div class="suppa_post_link_container"><span>Aufreger der Woche: Beta, DLC, Release</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/ea-games/unsere-besten-feinde-publisher-teil-2-ea-2019.html" title="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w.jpg" alt="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" /><div class="suppa_post_link_container"><span>Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left;  " class=" suppa_menu suppa_menu_dropdown suppa_menu_4" ><a  href="/content/impressum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow " ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gittip" ></span></span><span class="suppa_item_title">Über uns</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_0 suppa_submenu_pos_left" style="width:180px;left:0px;" ><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/mitmachen" ><span class="suppa_item_title">Mitmachen!</span><span class="suppa_ar_arrow_right_1_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/impressum" ><span class="suppa_item_title">Impressum</span><span class="suppa_ar_arrow_right_2_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/disclaimer" ><span class="suppa_item_title">Disclaimer</span><span class="suppa_ar_arrow_right_3_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/link-zu-uns" ><span class="suppa_item_title">Link zu uns!</span><span class="suppa_ar_arrow_right_4_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-taxonomy menu-item-object-category"  href="https://www.shooter-szene.de/kategorien/in-eigener-sache" ><span class="suppa_item_title">In eigener Sache</span><span class="suppa_ar_arrow_right_5_1"></span></a> </div></div></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_7 login_youraccount"><a href="https://www.shooter-szene.de/wp-login.php"class="menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow" hidefocus="true" style="outline: none;"><span class="suppa_item_title">Einloggen</span></a></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_8 rss_menu_div"><a class="menu_rss menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left" href="/content/feed"><span class="suppa_item_title">RSS Feed</span></a></div></div>
				<div class="suppaMenu_rwd_wrap" >
					<div class="suppa_rwd_top_button_container">
						<span class="suppa_rwd_button"><span aria-hidden="true" class="suppa-reorder"></span></span>
						<span class="suppa_rwd_text">Menu</span>
					</div>
					<div class="suppa_rwd_menus_container" ></div>
				</div>
				</div></Div>
		            <div class="topbar">
						
                <div class="clear"></div>
            </div>  
		<div id="wide-sky" class="rightads"></div>
		<div id="leaderboard" class="billboard"></div>
	</div>
	<div class="container">	
        <div class="middle full_width">
            <article class="post-detail">            
                <div class="entry">
                    							
                    <div class="clear"></div>
                </div>
            </article>
        </div>
				<div  id="middle" class="cols2">
					
	<div class="title">
		<h1>Playstation 5: 3,4 Millionen Einheiten verkauft</h1>                                    <div class="post-meta">
                        <span class="tags">
                            <a href="https://www.shooter-szene.de/tags/playstation-5">Playstation 5</a> <a href="https://www.shooter-szene.de/tags/sales">Sales</a> <a href="https://www.shooter-szene.de/tags/sony">sony</a> <a href="https://www.shooter-szene.de/tags/verkaufe">Verkäufe</a> <a href="https://www.shooter-szene.de/tags/zahlen">Zahlen</a>                         </span>
                        by <a href="#" class="author"><a href="https://www.shooter-szene.de/author/diefinial" title="Beiträge von DieFinial" rel="author">DieFinial</a></a>
																					<span class="separator">|</span>
								on Januar 1, 2021													                                                    <span class="separator">|</span>
                            <a href="https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html#respond" class="anchor">0 Kommentare</a>
                                                                            <span class="separator">|</span> in <a href="https://www.shooter-szene.de/kategorien/konsolen/playstation">
            Playstation        </a>
                                <span class="separator">|</span>
                            <input type="hidden" class="love_it_hidden" id="hidden_140700" value="0">                            <a href="#" class="love_it" id="love_140700" ><span class="link-comments" style="">Like it</span></a>
                    </div>
			</div>	                <div  class="content" role="main">
                    <article class="post-detail post-page" id="post-140700" class="post-140700 post type-post status-publish format-standard hentry category-playstation category-sony-online tag-playstation-5 tag-sales tag-sony tag-verkaufe tag-zahlen">
                        <div class="entry">

                            
																    
        <img src="https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576.jpg"  class="frame_box alignleft" alt="Playstation 5: 3,4 Millionen Einheiten verkauft" width="1024" height="576" />    <figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="576" src="https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-1024x576.jpg" alt="" class="wp-image-128516" srcset="https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576.jpg 1024w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-450x253.jpg 450w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-768x432.jpg 768w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-50x28.jpg 50w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-160x90.jpg 160w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-320x180.jpg 320w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-480x270.jpg 480w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-640x360.jpg 640w, https://www.shooter-szene.de/wp-content/uploads/2019/04/PlayStation-Buttons-Carbon-1024x576-960x540.jpg 960w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h3><strong>Sony legt mit der Playstation 5 einen ordentlichen Start hin. Bislang wurden 3,4 Millionen Einheiten der neuen Konsole im ersten Monat verkauft.</strong></h3>
<p> </p>
<p>Die neue Konsolengeneration ist da, aber noch längst nicht in allen Wohnzimmern angekommen. Das hängt jedoch allen voran damit zusammen, dass sowohl Microsoft als auch Sony mit Produktionsschwierigkeiten und Lieferengpässen zu kämpfen haben. Das hindert das japanische Unternehmen jedoch nicht einen ziemlich guten Start mit der Playstation 5 hinzulegen.</p>
<p> </p>
<p>In einem Artikel von Digitimes, welcher sich die Informationen aus Quellen der Industrie holt, heißt es, dass Sony insgesamt 3,4 Millionen Einheiten seiner neusten Generation verkaufen konnte. Damit konnte sich die Firma selbst übertreffen und alle anderen Generationen mit diesen Zahlen in den Schatten stellen.</p>
<p> </p>
<p>Auch von Microsoft erfolgte bereits die Mitteilung, dass die Xbox Series X einen ebenso <a href="https://www.shooter-szene.de/konsolen/xbox/xbox-series-x-erfolgreichster-xbox-start.html" target="_blank" rel="noopener noreferrer">grandiosen Start</a> hinlegen konnte. Hier ist es dem Unternehmen ebenfalls gelungen mehr Einheiten in den ersten Wochen zu verkaufen als bei vorherigen Generationen.</p>
<p> </p>
<p>Das ist jedoch noch nicht alles. So ist die Playstation 5 noch nicht weltweit erhältlich und wird erst in den nächsten Tagen weitere asiatische Länder erreichen. Zusätzlich sollen die Produktionsschwierigkeiten in diesem Jahr gelöst werden. </p>
<p> </p>
<p>Unter Berücksichtigung dieser ganzen Aspekte wird daher davon ausgegangen, dass es bis Ende 2021 insgesamt 16,8 bis 18 Millionen verkaufte Einheiten geben wird. Es dürfte als ein ziemlich rosiges Jahr für Sony werden.</p>
<p> </p>
<p>Für welches Lager habt ihr euch entschieden?</p>
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Digitimes reports Sony shipped 3.4 mn PS5 in its first 4 weeks, highest ever for a PS. </p>
<p>They also say 2021 will see 16.8-18mn PS5 shipped after a supply stream ramp-up, with more units reserved for Asia from January. </p>
<p>Paywall: <a href="https://t.co/VzhPAAUMsW">https://t.co/VzhPAAUMsW</a></p>
<p>(Yes, I am subscribed)</p>
<p>&mdash; Dr. Serkan Toto / Kantan Games Inc. (@serkantoto) <a href="https://twitter.com/serkantoto/status/1343864113676500992?ref_src=twsrc%5Etfw">December 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><figcaption><a href="https://twitter.com/serkantoto/status/1343864113676500992">Quelle</a></figcaption></figure>


								
                                                            
                            <div class="clear"></div>
                        </div><!--/ .entry -->
                                <!-- author description -->
    <div class="author-box">
        <div class="author-description">
            <div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=100&#038;d=retro&#038;r=r' srcset='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=200&#038;d=retro&#038;r=r 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                <span class="author">the author</span>
            </div>
            <div class="author-text">
                <p>Seit 2014 Content-Managerin und Quoten-Mädchen in der Männertruppe. Verrückt nach Bioshock und anderen Shootern, verliebt in Tee, Bücher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat.</p>            </div>
            <div class="clear"></div>
        </div>
    </div>
    <!--/ author description -->
                    </article>
                        
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/de_DE/all.js#appId=374831045880389&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('https://www.shooter-szene.de/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post140700' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post140700');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post140700');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style=''>Facebook Kommentare: </p>
<!-- facebook comments v1 + v2 -->

	<fb:comments xid='_post140700' href='https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html' colorscheme='dark' numposts='10' width='670' publish_feed='false' migrated='1'></fb:comments><hr style='width:auto' /></div>
        
    <div class="comment-list" id="comments">
        


<p class="nocomments">No comments yet.</p>

</div><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hast du was zu sagen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=playstation-5-34-millionen-einheiten-verkauft#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.shooter-szene.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.shooter-szene.de%2Fkonsolen%2Fplaystation%2Fplaystation-5-34-millionen-einheiten-verkauft.html">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	                </div><!--/ .content -->

                                    <div class="sidebar">
                        <div id="mpu" class="advert">
	<div id="ingamePartnerButtonScript"><script type="text/javascript">inPartnerbutton.show();</script></div>
	</div>
<div id="sz_newsbar-3" class="box widget_sz_newsbar"><h3>Newsticker</h3><div class="divider" id="szBarTopDivider"></div>			<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 17h					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/playstation/playstation-5-34-millionen-einheiten-verkauft.html">Playstation 5: 3,4 Millionen Einheiten verkauft</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-erstes-dlc-angekuendigt.html">Cyberpunk 2077: Erstes DLC angekündigt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/grand-theft-auto-4-bald-fuer-playstation-5.html">Grand Theft Auto 4: Bald für Playstation 5?</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/xbox/microsoft-kauft-sony-vollstaendig-auf.html">Microsoft kauft Sony vollständig auf?</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 4T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/back-4-blood-ein-erstes-fazit-aus-der-alpha.html">Back 4 Blood: Ein erstes Fazit aus der Alpha</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 6T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/kfconsole-das-ist-kfcs-konsole.html">KFConsole: Das ist KFCs Konsole!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/h-o/halo/halo-xbox-360-support-wird-eingestellt.html">Halo: Xbox 360 Support wird eingestellt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-erste-verkauszahlen.html">Cyberpunk 2077: Erste Verkauszahlen</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/portal-2-desolation-neue-mod-angekuendigt.html">Portal 2: Desolation &#8211; Neue Mod angekündigt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/control-ultimate-edition-technische-moeglichkeiten.html">Control: Ultimate Edition &#8211; Technische Möglichkeiten</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/h-o/mass-effect/mass-effect-5-mehrere-veteranen-beteiligt.html">Mass Effect 5: Mehrere Veteranen beteiligt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/red-dead-redemption/red-dead-redemption-2-leaks-zu-singleplayer-dlc.html">Red Dead Redemption 2: Leaks zu Singleplayer-DLC</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-hotfix-1-05-veroeffentlicht.html">Cyberpunk 2077: Hotfix 1.05 veröffentlicht</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-rueckerstattung-auf-der-xbox.html">Cyberpunk 2077: Rückerstattung auf der Xbox</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/cyberpunk-2077/cyberpunk-2077-wurde-vom-playstation-store-entfernt.html">Cyberpunk 2077 wurde vom Playstation Store entfernt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/star-wars-squadrons-neue-updates-veroeffentlicht.html">Star Wars: Squadrons &#8211; Neue Updates veröffentlicht!</a></td>
				</tr>
			</table>
			<div class="divider" id="szBarBottomDivider"></div></div>                    </div><!--/ .sidebar -->
                                	</div><!--/ .middle -->
</div><!--/ container --> 

<footer>
	<div class="container" style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
		<table class="footerlinks">
		<tr>
			<td width="28" rowspan="2" nowrap><a href="/" target="_self"><img src="/content/wp-content/uploads/2015/04/small.png" width="28" height="38" alt="Shooter-Szene Logo" style="margin-top:5px;"></a></td>
			<td width="100%" align="center">
				<a class="footer" href="/datenschutzerklaerung">Datenschutzerklärung</a> - 
				<a class="footer" href="/Disclaimer">Disclaimer</a> - 
				<a class="footer" href="/kontakt">Kontakt zum Shooter-sZene.de Team</a> - 
				<a class="footer" href="/impressum">Impressum</a> - 
				<a class="footer" href="/impressum">Werbung</a>
							</td>
		</tr>
				</table>
	</div>
	</div>
</footer>
</div>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=1.0' id='maps.google.com-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.gmap.min.js?ver=3.3.0' id='jquery.gmap-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shCore.js?ver=2.1.382' id='shCore-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shBrushPlain.js?ver=2.1.382' id='shBrushPlain-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/SyntaxHighlighter.js?ver=5.5.3' id='SyntaxHighlighter-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/js/newsletter_clientside.js?ver=5.5.3' id='tfuse-newsletter-js-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/js/suppa_frontend.min.js?ver=410' id='suppamenu_frontend_script-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/suppa_menu_location_1.js?ver=410' id='suppamenu_js_settings_file_suppa_menu_location_1-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/default.js?ver=410' id='suppamenu_js_settings_file_default-js'></script>
<!-- {tfuse-footer-includes} -->
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #0c0c0c;"><span id="cn-notice-text" class="cn-text-container">Shooter-szene.de verwendet Cookies um die Nutzung der Seite zu erleichtern. Mit der weiteren Nutzung dieser Seite erklären Sie sich mit der Verwendung von Cookies einverstanden. In unserer <a href="/datenschutzerklaerung/">Datenschutzerklärung</a> erfahren Sie weitere Informationen.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.shooter-szene.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Weiterlesen">Weiterlesen</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">inAdFramework.pagehooks.footer();</script>
</body>
</html>
