<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" style="margin:0px !important;" lang="de-DE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Red Dead Redemption: Take Two verhindert Fan PC-Port - Shooter-sZene</title>
    
<meta name="description" content="Ownz :: Die Community für FPS Games!" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shooter-szene.de/content/feed" />
    <link rel="pingback" href="https://www.shooter-szene.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <!-- Below added by Shareprints Gallery --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=0"><!-- Above added by Shareprints Gallery -->
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Red Dead Redemption Fans hatten sich die Mühe gemacht einen PC-Port zum ersten Titel zu erstellen. Dafür gab es nun jedoch rechtliche Schritte von Take Two."/>
<link rel="canonical" href="https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Red Dead Redemption: Take Two verhindert Fan PC-Port - Shooter-sZene" />
<meta property="og:description" content="Red Dead Redemption Fans hatten sich die Mühe gemacht einen PC-Port zum ersten Titel zu erstellen. Dafür gab es nun jedoch rechtliche Schritte von Take Two." />
<meta property="og:url" content="https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html" />
<meta property="og:site_name" content="Shooter-sZene" />
<meta property="article:publisher" content="http://www.facebook.com/ShooterSzene" />
<meta property="article:tag" content="Klage" />
<meta property="article:tag" content="PC Port" />
<meta property="article:tag" content="Red Dead Redemption" />
<meta property="article:tag" content="Take-Two" />
<meta property="article:section" content="Take2" />
<meta property="article:published_time" content="2019-12-30T17:45:01+01:00" />
<meta property="article:modified_time" content="2019-12-30T17:45:02+01:00" />
<meta property="og:updated_time" content="2019-12-30T17:45:02+01:00" />
<meta property="og:image" content="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png" />
<meta property="og:image:secure_url" content="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Red Dead Redemption Fans hatten sich die Mühe gemacht einen PC-Port zum ersten Titel zu erstellen. Dafür gab es nun jedoch rechtliche Schritte von Take Two." />
<meta name="twitter:title" content="Red Dead Redemption: Take Two verhindert Fan PC-Port - Shooter-sZene" />
<meta name="twitter:site" content="@shooterszenede" />
<meta name="twitter:image" content="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png" />
<meta name="twitter:creator" content="@shooterszenede" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.shooter-szene.de/#organization","name":"Shooter-sZene.de","url":"https://www.shooter-szene.de/","sameAs":["http://www.facebook.com/ShooterSzene","http://www.youtube.com/user/ShooterSzene","https://twitter.com/shooterszenede"],"logo":{"@type":"ImageObject","@id":"https://www.shooter-szene.de/#logo","url":"https://www.shooter-szene.de/wp-content/uploads/2015/09/11058207_10153444864191368_8914399457282217778_n.png","width":180,"height":169,"caption":"Shooter-sZene.de"},"image":{"@id":"https://www.shooter-szene.de/#logo"}},{"@type":"WebSite","@id":"https://www.shooter-szene.de/#website","url":"https://www.shooter-szene.de/","name":"Shooter-sZene","publisher":{"@id":"https://www.shooter-szene.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.shooter-szene.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#primaryimage","url":"https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png","width":640,"height":360},{"@type":"WebPage","@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#webpage","url":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html","inLanguage":"de-DE","name":"Red Dead Redemption: Take Two verhindert Fan PC-Port - Shooter-sZene","isPartOf":{"@id":"https://www.shooter-szene.de/#website"},"primaryImageOfPage":{"@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#primaryimage"},"datePublished":"2019-12-30T17:45:01+01:00","dateModified":"2019-12-30T17:45:02+01:00","description":"Red Dead Redemption Fans hatten sich die M\u00fche gemacht einen PC-Port zum ersten Titel zu erstellen. Daf\u00fcr gab es nun jedoch rechtliche Schritte von Take Two."},{"@type":"Article","@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#article","isPartOf":{"@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#webpage"},"author":{"@id":"https://www.shooter-szene.de/author/diefinial#author"},"headline":"Red Dead Redemption: Take Two verhindert Fan PC-Port","datePublished":"2019-12-30T17:45:01+01:00","dateModified":"2019-12-30T17:45:02+01:00","commentCount":"2","mainEntityOfPage":{"@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#webpage"},"publisher":{"@id":"https://www.shooter-szene.de/#organization"},"image":{"@id":"https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#primaryimage"},"keywords":"Klage,PC Port,Red Dead Redemption,Take-Two","articleSection":"Adventures/RPGs,Take2"},{"@type":["Person"],"@id":"https://www.shooter-szene.de/author/diefinial#author","name":"DieFinial","image":{"@type":"ImageObject","@id":"https://www.shooter-szene.de/#authorlogo","url":"https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=96&d=retro&r=r","caption":"DieFinial"},"description":"Seit 2014 Content-Managerin und Quoten-M\u00e4dchen in der M\u00e4nnertruppe. Verr\u00fcckt nach Bioshock und anderen Shootern, verliebt in Tee, B\u00fccher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Feed" href="https://www.shooter-szene.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Kommentar-Feed" href="https://www.shooter-szene.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Red Dead Redemption: Take Two verhindert Fan PC-Port Kommentar-Feed" href="https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shooter-szene.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shooter-szene.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.shooter-szene.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='shareprints-fe-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/shareprints-gallery/assets/css/shareprints-fe-style.css?ver=1.0.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fuse-framework-frontend-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/screen.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/styles/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cusel-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/cusel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shCore.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shThemeDefault.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tfuse-newsletter-css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/css/newsletter_clientside.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_style-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/suppa_frontend_style.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_fontAwesome-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/fontAwesome/style-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_hoverCSS-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/hover-master/hover-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_suppa_menu_location_1-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/suppa_menu_location_1.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_default-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/default.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.shooter-szene.de/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/modernizr-2.5.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/respond.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/general.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/cusel-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.tools.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.easing.1.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.carouFredSel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchSwipe.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchwipe.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/slides.min.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jScrollPane.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.customInput.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<link rel='https://api.w.org/' href='https://www.shooter-szene.de/wp-json/' />

<link rel='shortlink' href='https://www.shooter-szene.de/?p=137898' />
<link rel="alternate" type="application/json+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fgames%2Fpublisherentwickler%2Ftake2%2Fred-dead-redemption-take-two-verhindert-fan-pc-port.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fgames%2Fpublisherentwickler%2Ftake2%2Fred-dead-redemption-take-two-verhindert-fan-pc-port.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.shooter-szene.de/wp-content/uploads/2015/03/favicon.ico"/>
<style type="text/css">
.post_carousel > p {height:0px;margin:0px;}
.post_carousel .slide_caption {bottom:4px;}
.entry p {margin:0px;}
.default .suppa_menu .suppa_top_level_link .ctf_suppa_fa_box{margin-top:14px !important;}</style>
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-65142-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65142-1', 'auto');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"newssetter","TFUSE_THEME_URL":"https:\/\/www.shooter-szene.de\/wp-content\/themes\/newssetter-parent","ajaxurl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

     <style type="text/css">
		   ::-moz-selection { 
				background: #E59120;}	
			::selection {
				background: #E59120;}
				
			.topSlider li, 
			.post_carousel li,
			.post_carousel .prev, .post_carousel .next,
			.frame_left, .frame_right, .frame_center, .frame_box,
			.frame_center img,
			.toggle_content.boxed,
			.widget_recent_entries li .thumbnail,
			.widget_recent_comments li .thumbnail,
			.dropdown .mega-nav ul li .widget_featured_posts li .thumbnail,
			.postSlider .slide_image,
			.post-image img,
			.postThumbs .score_box,
			.posts_layout .postThumbs .score_box {
				border-color:#E59120}
				
				
			a:hover, a:focus,
			.cols2 .content .box_cols .col_1_2 h3,
			.slide_caption a,
			.entry .slide_caption a,
			.quote_right, .quote_left, .quote_center, blockquote,
			.frame_quote blockquote p,
			.sidebar .widget-container li a:hover,
			.content .widget-container li a:hover,
			.widget_twitter .tweet_item a,
			.widget_calendar table a,
			.sidebar .widget_text .textwidget a,
			.content .link-arrow,
			.dropdown .mega-nav ul li .widget_recent_entries li strong,
			.sidebar .widget-container.widget_recent_comments a,
			.widget_login .forget_password a:hover,
			.link-comments,
			.entry a,
			.postThumbs .post-title h2 a,
			.read-more-big a,
			.tf_pagination .page-numbers:hover,
			.tf_pagination .page_current .page-numbers.current,
			.author-text a,
			.entry .post-title h2 a:hover {
				color:#E59120;}
				
			.score_box,
			.tabs_framed .tabs,
			.toggle.box,
			h3.toggle.box {
				background-color:#E59120;}
				
			.slide_caption .slide_tag,
			.sidebar .widget-container .current-menu-item a,
			.sidebar .widget-container .current-menu-ancestor a,
			.sidebar .widget-container .current-menu-item li a:hover,
			.sidebar .widget-container .current-menu-ancestor li a:hover,
			.sidebar .widget-container .current-menu-ancestor .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu a:hover,
			.sidebar .widget-container.widget_nav_menu .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu .current-menu-item li a:hover,
			.sidebar .widget-container.widget_categories a:hover,
			.sidebar .widget-container.widget_categories .current-menu-item a, 
			.sidebar .widget-container.widget_categories .current-menu-item li a:hover,
			.sidebar .widget-container.widget_archive a:hover,
			.sidebar .widget-container.widget_links a:hover,
			.sidebar .widget-container.widget_meta a:hover,
			.sidebar .widget-container.widget_pages a:hover,
			.widget_calendar table a:hover,
			.widget_calendar #today,
			.sidebar .widget_tag_cloud .tagcloud a,
			.dropdown .mega-nav-widget-count em,
			.postSlider .slide_caption .slide_label span,
			.post-cat span,
			.tags a, .post-meta .tags a,
			.tf_pagination .page_prev a,
			.tf_pagination .page_next a,
			.author-image .author,
			.isauthor,
			.btn-submit, .btn-arrow,
			input.btn-submit, input.btn-arrow,
			 .btn-submit {
				background-color:#E59120}
				
			.comment-form .rowSubmit .btn-submit {
				color:#E59120} 
			
			.link-author, a.link-author, .link-reply, .isauthor
			,.dropdown .current-menu-item a, 
			.dropdown .current-menu-ancestor a ,
			.sidebar .widget_tag_cloud .tagcloud a:hover{color:#E59120}
			
			.topsearch .btn-search {background-color: #E59120;}
			
			.btn-submit, .btn-arrow, input.btn-submit, input.btn-arrow, .comment-form .btn-submit {color:black}
			
			img.frame_center {border-top: 3px solid #E59120;}
			</style>	<link href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700|Alike" rel="stylesheet">
	<!-- Mobile viewport optimized: h5bp.com/viewport -->
	<meta name="viewport" content="width=device-width,initial-scale=1">


	<!-- Review Javascript -->
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/common.js"></script>
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/jquery.flexslider-min.js"></script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"MTIZl1aQibl0fn", domain:"shooter-szene.de",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MTIZl1aQibl0fn" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
</head>
<body class="unknown">


	<div class="body_wrap homepage">
		<div class="header_container header_full">
						<header style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
				<div class="container">
					<div class="header_right">
						<div class="top_btn">
							<div class="topsearch">
								        <form id="searchForm" action="https://www.shooter-szene.de/" method="get">
            <input type="submit" id="searchSubmit" value="Suche" class="btn-search">
            <input type="text" name="s" id="stext" value="" class="stext">                    
        </form>
    							</div> 
						</div>
					</div>
					<div class="header_left">
						<div class="logo">
								<a href="https://www.shooter-szene.de" title="Ownz :: Die Community für FPS Games!">
            <img src="http://www.shooter-szene.de/wp-content/uploads/2015/03/Shooter-szene-Logo-7.png" alt="Shooter-sZene"  border="0" />
	</a>
							</div><!--/ .logo -->
					</div>
				</div><!--/ .container -->
			</header>
		</div>
	<!--/ header_container -->
	<div class="container topm_cont">
		<div id="scrollingbar"><div id="topmenu" class="default suppaMenu_wrap"><div id="menu-hauptmenu" class="suppaMenu"><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_1" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/allgemein" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gamepad" ></span></span><span class="suppa_item_title">Games</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/battlefield" data-cat="482" ><span class="suppa_item_title">Battlefield</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/call-of-duty" data-cat="484" ><span class="suppa_item_title">Call of Duty</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/counter-strike" data-cat="71679" ><span class="suppa_item_title">CS:GO</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/gta" data-cat="975" ><span class="suppa_item_title">GTA</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/dayz" data-cat="1047" ><span class="suppa_item_title">DayZ</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/division" data-cat="30259" ><span class="suppa_item_title">The Division</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/fallout" data-cat="71678" ><span class="suppa_item_title">Fallout</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter" data-cat="71681" ><span class="suppa_item_title">PEWPEW GAMES</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="482"><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-nach-patch-5-2-bittet-ea-um-meinungen.html" title="Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/05/battlefield-5-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/05/battlefield-5-219x140@2x.jpg" alt="Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen" /><div class="suppa_post_link_container"><span>Battlefield 5: Nach Patch 5.2 bittet EA um Meinungen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-wake-island-kommt.html" title="Battlefield 5: Wake Island kommt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/12/Wake-Island-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/12/Wake-Island.jpg" alt="Battlefield 5: Wake Island kommt!" /><div class="suppa_post_link_container"><span>Battlefield 5: Wake Island kommt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/das-naechste-battlefield-wird-kein-bad-company-3.html" title="Das nächste Battlefield wird KEIN Bad Company 3?!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/12/Kein-Bad-Company-3-Cross-Kreuz-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/12/Kein-Bad-Company-3-Cross-Kreuz-219x140@2x.jpg" alt="Das nächste Battlefield wird KEIN Bad Company 3?!" /><div class="suppa_post_link_container"><span>Das nächste Battlefield wird KEIN Bad Company 3?!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-v-kapitel-5-im-ueberblick.html" title="Battlefield V: Kapitel 5 im Überblick" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/BFV_ToWChapter5_JP_ChapterArt16x9-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/BFV_ToWChapter5_JP_ChapterArt16x9.jpg" alt="Battlefield V: Kapitel 5 im Überblick" /><div class="suppa_post_link_container"><span>Battlefield V: Kapitel 5 im Überblick</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-v/battlefield-5-operation-underground-kommt-morgen.html" title="Battlefield 5 &#8211; Operation Underground kommt morgen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Battlefield-5-Operation-Underground-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Battlefield-5-Operation-Underground-219x140@2x.jpg" alt="Battlefield 5 &#8211; Operation Underground kommt morgen!" /><div class="suppa_post_link_container"><span>Battlefield 5 &#8211; Operation Underground kommt morgen!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/ea-games/unsere-besten-feinde-publisher-teil-2-ea-2019.html" title="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w.jpg" alt="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" /><div class="suppa_post_link_container"><span>Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="484"><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-activisions-erfolgreichster-titel-seit-2012.html" title="Modern Warfare: Activisions erfolgreichster Titel seit 2012" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare.jpg" alt="Modern Warfare: Activisions erfolgreichster Titel seit 2012" /><div class="suppa_post_link_container"><span>Modern Warfare: Activisions erfolgreichster Titel seit 2012</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-naechster-modern-warfare-patch-wird-gross.html" title="Call of Duty: Nächster Modern Warfare Patch wird groß" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/06/Call-of-Duty-Modern-Warfare-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/06/Call-of-Duty-Modern-Warfare-219x140@2x.jpg" alt="Call of Duty: Nächster Modern Warfare Patch wird groß" /><div class="suppa_post_link_container"><span>Call of Duty: Nächster Modern Warfare Patch wird groß</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-leaks-zu-zombies-battle-royale-und-neuen-maps.html" title="Modern Warfare: Leaks zu Zombies, Battle Royale und neuen Maps" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/ModernWarfare_9rS3jJLyOb-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/ModernWarfare_9rS3jJLyOb-219x140@2x.jpg" alt="Modern Warfare: Leaks zu Zombies, Battle Royale und neuen Maps" /><div class="suppa_post_link_container"><span>Modern Warfare: Leaks zu Zombies, Battle Royale und neuen Maps</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/review-call-of-duty-modern-warfare.html" title="Review: Call of Duty Modern Warfare" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" alt="Review: Call of Duty Modern Warfare" /><div class="suppa_post_link_container"><span>Review: Call of Duty Modern Warfare</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-update-ergaenzt-playlistfilter.html" title="Modern Warfare: Update ergänzt Playlistfilter" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare.jpg" alt="Modern Warfare: Update ergänzt Playlistfilter" /><div class="suppa_post_link_container"><span>Modern Warfare: Update ergänzt Playlistfilter</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-prestige-system-ade.html" title="Modern Warfare: Prestige-System adé!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/MW-PROGRESSION-01-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/MW-PROGRESSION-01-1024x576.jpg" alt="Modern Warfare: Prestige-System adé!" /><div class="suppa_post_link_container"><span>Modern Warfare: Prestige-System adé!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71679"><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-raenge-in-danger-zone-verfuegbar.html" title="CS:GO &#8211; Ränge in Danger Zone verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go.jpg" alt="CS:GO &#8211; Ränge in Danger Zone verfügbar" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ränge in Danger Zone verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/counter-strike-1-6-gehackt.html" title="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140@2x.jpg" alt="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" /><div class="suppa_post_link_container"><span>Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/taktik-shooter-csgo-wird-free2play.html" title="Taktik-Shooter CS:GO wird Free2Play!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140@2x.png" alt="Taktik-Shooter CS:GO wird Free2Play!" /><div class="suppa_post_link_container"><span>Taktik-Shooter CS:GO wird Free2Play!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-ein-klassiker-kehrt-zurueck.html" title="CS:GO &#8211; Ein Klassiker kehrt zurück!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140@2x.jpg" alt="CS:GO &#8211; Ein Klassiker kehrt zurück!" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ein Klassiker kehrt zurück!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/counter-strike-waffen-skin-fuer-60-000-dollar.html" title="Counter-Strike: Waffen-Skin für 60.000 Dollar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/02/DUtPd6WWsAEIJZq.0-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/02/DUtPd6WWsAEIJZq.0-219x140@2x.jpg" alt="Counter-Strike: Waffen-Skin für 60.000 Dollar" /><div class="suppa_post_link_container"><span>Counter-Strike: Waffen-Skin für 60.000 Dollar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/diverses/miterfinder-von-counter-strike-wegen-mutmasslichem-kindesmissbrauch-verhaftet.html" title="Miterfinder von Counter-Strike wegen mutmaßliche sexuelle Ausbeutung eines Kindes verhaftet!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/02/Jess-Cliffe-Counter-Striker-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/02/Jess-Cliffe-Counter-Striker-219x140@2x.jpg" alt="Miterfinder von Counter-Strike wegen mutmaßliche sexuelle Ausbeutung eines Kindes verhaftet!" /><div class="suppa_post_link_container"><span>Miterfinder von Counter-Strike wegen mutmaßliche sexuelle Ausbeutung eines Kindes verhaftet!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="975"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-casino-update-in-50-laendern-nicht-verfuegbar.html" title="GTA 5: Casino Update in 50 Ländern nicht verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140@2x.jpg" alt="GTA 5: Casino Update in 50 Ländern nicht verfügbar" /><div class="suppa_post_link_container"><span>GTA 5: Casino Update in 50 Ländern nicht verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-spiel-erreicht-einen-weiteren-meilenstein.html" title="GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/04/gta5-pc-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/04/gta5-pc.jpg" alt="GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!" /><div class="suppa_post_link_container"><span>GTA 5 erreicht einen weiteren Meilenstein bei den Verkaufszahlen!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-5-neue-mod-implementiert-battle-royal-elemente.html" title="GTA 5: Neue Mod implementiert Battle Royale Elemente" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/05/Complex-Control-GTA-5-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/05/Complex-Control-GTA-5-219x140@2x.png" alt="GTA 5: Neue Mod implementiert Battle Royale Elemente" /><div class="suppa_post_link_container"><span>GTA 5: Neue Mod implementiert Battle Royale Elemente</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/diverses/gta-v-macht-nicht-aggresiv-belegt-deutsche-studie.html" title="&#8222;GTA V macht nicht aggresiv&#8220; laut deutscher Studie!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/03/GTA-V-Gewalt-Studie-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/03/GTA-V-Gewalt-Studie-219x140@2x.jpg" alt="&#8222;GTA V macht nicht aggresiv&#8220; laut deutscher Studie!" /><div class="suppa_post_link_container"><span>&#8222;GTA V macht nicht aggresiv&#8220; laut deutscher Studie!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-singleplayer-erweiterungen-waren-nie-notwendig.html" title="GTA 5: &#8222;Singleplayer-Erweiterungen waren nie notwendig!&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2013/12/2378983-gta-v-big-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2013/12/2378983-gta-v-big.jpg" alt="GTA 5: &#8222;Singleplayer-Erweiterungen waren nie notwendig!&#8220;" /><div class="suppa_post_link_container"><span>GTA 5: &#8222;Singleplayer-Erweiterungen waren nie notwendig!&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-5-ist-der-bestseller-der-videospielgeschichte.html" title="GTA 5 ist der Bestseller der Videospielgeschichte!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2014/09/GTA-5-next-gen-9-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2014/09/GTA-5-next-gen-9.jpg" alt="GTA 5 ist der Bestseller der Videospielgeschichte!" /><div class="suppa_post_link_container"><span>GTA 5 ist der Bestseller der Videospielgeschichte!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="1047"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-zombie-survival-erhaelt-neue-map.html" title="DayZ: Zombie Survival erhält neue Map" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1.jpg" alt="DayZ: Zombie Survival erhält neue Map" /><div class="suppa_post_link_container"><span>DayZ: Zombie Survival erhält neue Map</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-erreicht-die-ps4.html" title="DayZ erreicht die PS4!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1.jpg" alt="DayZ erreicht die PS4!" /><div class="suppa_post_link_container"><span>DayZ erreicht die PS4!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-bekommt-eine-neue-engine.html" title="DayZ bekommt eine neue Engine" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1.jpg" alt="DayZ bekommt eine neue Engine" /><div class="suppa_post_link_container"><span>DayZ bekommt eine neue Engine</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-beta-und-konsolenversion-geplant.html" title="DayZ: Beta und Konsolenversion geplant" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140@2x.jpg" alt="DayZ: Beta und Konsolenversion geplant" /><div class="suppa_post_link_container"><span>DayZ: Beta und Konsolenversion geplant</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/ark-entwickler-reagiert-gegen-vorwuerfe-von-dean-hall.html" title="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" alt="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" /><div class="suppa_post_link_container"><span>Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-wechselt-endlich-in-beta-phase.html" title="DayZ wechselt endlich in Beta-Phase" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/05/dayz_2-wallpaper-1366x768-e1493847987785.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/05/dayz_2-wallpaper-1366x768-e1493847987785.jpg" alt="DayZ wechselt endlich in Beta-Phase" /><div class="suppa_post_link_container"><span>DayZ wechselt endlich in Beta-Phase</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="30259"><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-title-update-6-1-ist-online.html" title="The Division 2: Title Update 6.1 ist online!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140@2x.jpg" alt="The Division 2: Title Update 6.1 ist online!" /><div class="suppa_post_link_container"><span>The Division 2: Title Update 6.1 ist online!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-das-steckt-in-title-update-6.html" title="The Division 2: Das steckt in Title Update 6" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140@2x.jpg" alt="The Division 2: Das steckt in Title Update 6" /><div class="suppa_post_link_container"><span>The Division 2: Das steckt in Title Update 6</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-es-geht-in-pentagon.html" title="The Division 2: Es geht ins Pentagon!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy’s-The-Division-2-Logo-219x140@2x.jpg" alt="The Division 2: Es geht ins Pentagon!" /><div class="suppa_post_link_container"><span>The Division 2: Es geht ins Pentagon!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-pts-mit-zahlreichen-neuerungen.html" title="The Division 2: PTS mit zahlreichen Neuerungen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140@2x.jpg" alt="The Division 2: PTS mit zahlreichen Neuerungen" /><div class="suppa_post_link_container"><span>The Division 2: PTS mit zahlreichen Neuerungen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-massive-stellt-aenderungen-beim-loot-vor.html" title="The Division 2: Massive stellt Änderungen beim Loot vor" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/article-1280x720.8b1f0c34-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/article-1280x720.8b1f0c34.jpg" alt="The Division 2: Massive stellt Änderungen beim Loot vor" /><div class="suppa_post_link_container"><span>The Division 2: Massive stellt Änderungen beim Loot vor</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-year-1-update-invasion-battle-for-dc-online.html" title="The Division 2: Year 1 Update &#8211; Invasion: Battle for DC online" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/03/The-Division-2-Shooter-Szene-with-Logo-7-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/03/The-Division-2-Shooter-Szene-with-Logo-7-219x140@2x.png" alt="The Division 2: Year 1 Update &#8211; Invasion: Battle for DC online" /><div class="suppa_post_link_container"><span>The Division 2: Year 1 Update &#8211; Invasion: Battle for DC online</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71678"><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-1st-vip-mitgliedschaft-fuer-fallout-76-vorgestellt.html" title="Fallout 1st: VIP-Mitgliedschaft für Fallout 76 vorgestellt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/2019-10-25-image-3-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/2019-10-25-image-3-219x140@2x.png" alt="Fallout 1st: VIP-Mitgliedschaft für Fallout 76 vorgestellt" /><div class="suppa_post_link_container"><span>Fallout 1st: VIP-Mitgliedschaft für Fallout 76 vorgestellt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-npcs-kommen-erst-2020.html" title="Fallout 76: NPCs kommen erst 2020!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-1024x576.jpg" alt="Fallout 76: NPCs kommen erst 2020!" /><div class="suppa_post_link_container"><span>Fallout 76: NPCs kommen erst 2020!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-legacy-collection-angekuendigt.html" title="Fallout Legacy Collection angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/10/1920x1080_px_Fallout_Fallout_4_Pip_Boy_video_games-689338-1.jpgd_-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/10/1920x1080_px_Fallout_Fallout_4_Pip_Boy_video_games-689338-1.jpgd_-1.jpg" alt="Fallout Legacy Collection angekündigt!" /><div class="suppa_post_link_container"><span>Fallout Legacy Collection angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-patch-12-angekuendigt.html" title="Fallout 76: Patch 12 angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/05/Fallout-76-Update-9-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/05/Fallout-76-Update-9.jpg" alt="Fallout 76: Patch 12 angekündigt" /><div class="suppa_post_link_container"><span>Fallout 76: Patch 12 angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-update-bringt-mehr-fehler-als-fixes.html" title="Fallout 76: Update bringt mehr Fehler als Fixes" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/08/Fallout-76-FalloutBoy-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/08/Fallout-76-FalloutBoy-1.jpg" alt="Fallout 76: Update bringt mehr Fehler als Fixes" /><div class="suppa_post_link_container"><span>Fallout 76: Update bringt mehr Fehler als Fixes</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-entwickler-im-zwiespalt.html" title="Fallout 76: Entwickler im Zwiespalt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/11/Fallout-4-Grafik-1024x576-1-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/11/Fallout-4-Grafik-1024x576-1-1024x576.jpg" alt="Fallout 76: Entwickler im Zwiespalt" /><div class="suppa_post_link_container"><span>Fallout 76: Entwickler im Zwiespalt</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71681"><a href="https://www.shooter-szene.de/ego-shooter/a-g/destiny/bungie-destiny-3-muss-noch-etwas-warten.html" title="Bungie: Destiny 3 muss noch etwas warten" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/destiny-2-shadowkeep-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/destiny-2-shadowkeep-1-219x140@2x.jpg" alt="Bungie: Destiny 3 muss noch etwas warten" /><div class="suppa_post_link_container"><span>Bungie: Destiny 3 muss noch etwas warten</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/fortnite-jetzt-mit-split-screen-feature.html" title="Fortnite: Jetzt mit Split Screen Feature!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2017/11/Fortnite-Shooter-Szene-1024x576.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2017/11/Fortnite-Shooter-Szene-1024x576.png" alt="Fortnite: Jetzt mit Split Screen Feature!" /><div class="suppa_post_link_container"><span>Fortnite: Jetzt mit Split Screen Feature!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-siege-wechsel-im-entwicklerteam.html" title="Rainbow Six Siege: Wechsel im Entwicklerteam" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/rainbow-six-siege-operation-ember--219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/rainbow-six-siege-operation-ember-.jpg" alt="Rainbow Six Siege: Wechsel im Entwicklerteam" /><div class="suppa_post_link_container"><span>Rainbow Six Siege: Wechsel im Entwicklerteam</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-activisions-erfolgreichster-titel-seit-2012.html" title="Modern Warfare: Activisions erfolgreichster Titel seit 2012" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare.jpg" alt="Modern Warfare: Activisions erfolgreichster Titel seit 2012" /><div class="suppa_post_link_container"><span>Modern Warfare: Activisions erfolgreichster Titel seit 2012</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/world-war-z-horde-mode-z-update-veroeffentlicht.html" title="World War Z: Horde Mode Z Update veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/02/World-War-Z-1-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/02/World-War-Z-1.png" alt="World War Z: Horde Mode Z Update veröffentlicht" /><div class="suppa_post_link_container"><span>World War Z: Horde Mode Z Update veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/h-o/half-life/half-life-alyx-bleibt-den-wurzeln-treu.html" title="Half-Life: Alyx bleibt den Wurzeln treu" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/halflife_alyx_8-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/halflife_alyx_8.jpg" alt="Half-Life: Alyx bleibt den Wurzeln treu" /><div class="suppa_post_link_container"><span>Half-Life: Alyx bleibt den Wurzeln treu</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_2" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/hardware-reviews" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-edit" ></span></span><span class="suppa_item_title">Reviews</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/spiele-reviews" data-cat="71676" ><span class="suppa_item_title">Spiele Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/hardware-reviews" data-cat="71685" ><span class="suppa_item_title">Hardware Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="71676"><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/review-star-wars-jedi-fallen-order.html" title="Review: Star Wars Jedi: Fallen Order" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" alt="Review: Star Wars Jedi: Fallen Order" /><div class="suppa_post_link_container"><span>Review: Star Wars Jedi: Fallen Order</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/review-call-of-duty-modern-warfare.html" title="Review: Call of Duty Modern Warfare" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" alt="Review: Call of Duty Modern Warfare" /><div class="suppa_post_link_container"><span>Review: Call of Duty Modern Warfare</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/ghost-recon-breakpoint-review.html" title="Ghost Recon Breakpoint: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" alt="Ghost Recon Breakpoint: Review" /><div class="suppa_post_link_container"><span>Ghost Recon Breakpoint: Review</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/the-surge-2-review.html" title="The Surge 2: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/02/The-Surge-2-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/02/The-Surge-2-1.jpg" alt="The Surge 2: Review" /><div class="suppa_post_link_container"><span>The Surge 2: Review</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/borderlands-3-review.html" title="Borderlands 3: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/Borderlands-3-review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/Borderlands-3-review-1024x576.jpg" alt="Borderlands 3: Review" /><div class="suppa_post_link_container"><span>Borderlands 3: Review</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/warhammer-chaosbane-review.html" title="Warhammer: Chaosbane &#8211; Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/06/Warhammer-Chaosbane-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/06/Warhammer-Chaosbane-1024x576.jpg" alt="Warhammer: Chaosbane &#8211; Review" /><div class="suppa_post_link_container"><span>Warhammer: Chaosbane &#8211; Review</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71685"><a href="https://www.shooter-szene.de/hardware-reviews/review-stealth-xp-wireless-stereo-headset.html" title="Review: Stealth XP Wireless Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140@2x.jpg" alt="Review: Stealth XP Wireless Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth XP Wireless Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-stealth-gaming-stereo-headset.html" title="Review: Stealth Gaming Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140@2x.jpg" alt="Review: Stealth Gaming Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth Gaming Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/hyperx-cloud-stinger-im-test.html" title="HyperX Cloud Stinger im Test!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140@2x.jpg" alt="HyperX Cloud Stinger im Test!" /><div class="suppa_post_link_container"><span>HyperX Cloud Stinger im Test!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-gamewarez-relax-series-sitzsack.html" title="Review: Gamewarez Relax Series Sitzsack" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140@2x.jpg" alt="Review: Gamewarez Relax Series Sitzsack" /><div class="suppa_post_link_container"><span>Review: Gamewarez Relax Series Sitzsack</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-mad-catz-rat-8-30th-anniversary.html" title="Review: Mad Catz RAT 8+ 30th Anniversary" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" alt="Review: Mad Catz RAT 8+ 30th Anniversary" /><div class="suppa_post_link_container"><span>Review: Mad Catz RAT 8+ 30th Anniversary</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-sennheiser-gsp-550-gaming-headset.html" title="Review: Sennheiser GSP 550 Gaming Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140@2x.jpg" alt="Review: Sennheiser GSP 550 Gaming Headset" /><div class="suppa_post_link_container"><span>Review: Sennheiser GSP 550 Gaming Headset</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_3" ><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="/kolumnen/" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-exclamation-sign" ></span></span><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/kolumnen" data-cat="118690" ><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="118690"><a href="https://www.shooter-szene.de/kolumnen/wochenrueckblick/aufreger-der-woche-beta-dlc-release.html" title="Aufreger der Woche: Beta, DLC, Release" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCS-1080p-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCS-1080p.jpg" alt="Aufreger der Woche: Beta, DLC, Release" /><div class="suppa_post_link_container"><span>Aufreger der Woche: Beta, DLC, Release</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/ea-games/unsere-besten-feinde-publisher-teil-2-ea-2019.html" title="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/de-de-featured-image.jpg.adapt_.crop191x100.1200w.jpg" alt="Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)" /><div class="suppa_post_link_container"><span>Unsere besten Feinde &#8211; Publisher (Teil 2: EA 2019)</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/ubisoft/unsere-besten-feinde-publisher-teil-1-ubisoft-2019.html" title="Unsere besten Feinde &#8211; Publisher (Teil 1: Ubisoft 2019)" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/05/Ubisoft-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/05/Ubisoft-219x140@2x.jpg" alt="Unsere besten Feinde &#8211; Publisher (Teil 1: Ubisoft 2019)" /><div class="suppa_post_link_container"><span>Unsere besten Feinde &#8211; Publisher (Teil 1: Ubisoft 2019)</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/aufreger-der-woche-fairy-tales-cyberpunk-und-mehr.html" title="Aufreger der Woche: Fairy Tales, Cyberpunk und mehr" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCH-1080p-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/Aufreger-Der-Woche-BCH-1080p-1-219x140@2x.jpg" alt="Aufreger der Woche: Fairy Tales, Cyberpunk und mehr" /><div class="suppa_post_link_container"><span>Aufreger der Woche: Fairy Tales, Cyberpunk und mehr</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/world-war-3-ist-noch-nicht-tot.html" title="World War 3 ist (noch) nicht tot!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/05/World-War-3-New-Map_01-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/05/World-War-3-New-Map_01.jpg" alt="World War 3 ist (noch) nicht tot!" /><div class="suppa_post_link_container"><span>World War 3 ist (noch) nicht tot!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/shooter-szene-de-sucht-redakteure-und-mehr-2.html" title="Shooter-sZene.de sucht Redakteure und mehr!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2016/08/WeWantYou-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2016/08/WeWantYou-219x140@2x.png" alt="Shooter-sZene.de sucht Redakteure und mehr!" /><div class="suppa_post_link_container"><span>Shooter-sZene.de sucht Redakteure und mehr!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left;  " class=" suppa_menu suppa_menu_dropdown suppa_menu_4" ><a  href="/content/impressum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow " ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gittip" ></span></span><span class="suppa_item_title">Über uns</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_0 suppa_submenu_pos_left" style="width:180px;left:0px;" ><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/mitmachen" ><span class="suppa_item_title">Mitmachen!</span><span class="suppa_ar_arrow_right_1_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/impressum" ><span class="suppa_item_title">Impressum</span><span class="suppa_ar_arrow_right_2_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/disclaimer" ><span class="suppa_item_title">Disclaimer</span><span class="suppa_ar_arrow_right_3_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/link-zu-uns" ><span class="suppa_item_title">Link zu uns!</span><span class="suppa_ar_arrow_right_4_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-taxonomy menu-item-object-category"  href="https://www.shooter-szene.de/kategorien/in-eigener-sache" ><span class="suppa_item_title">In eigener Sache</span><span class="suppa_ar_arrow_right_5_1"></span></a> </div></div></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_7 login_youraccount"><a href="https://www.shooter-szene.de/wp-login.php"class="menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow" hidefocus="true" style="outline: none;"><span class="suppa_item_title">Einloggen</span></a></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_8 rss_menu_div"><a class="menu_rss menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left" href="/content/feed"><span class="suppa_item_title">RSS Feed</span></a></div></div>
				<div class="suppaMenu_rwd_wrap" >
					<div class="suppa_rwd_top_button_container">
						<span class="suppa_rwd_button"><span aria-hidden="true" class="suppa-reorder"></span></span>
						<span class="suppa_rwd_text">Menu</span>
					</div>
					<div class="suppa_rwd_menus_container" ></div>
				</div>
				</div></Div>
		            <div class="topbar">
						
                <div class="clear"></div>
            </div>  
		<div id="wide-sky" class="rightads"></div>
		<div id="leaderboard" class="billboard"></div>
	</div>
	<div class="container">	
        <div class="middle full_width">
            <article class="post-detail">            
                <div class="entry">
                    							
                    <div class="clear"></div>
                </div>
            </article>
        </div>
				<div  id="middle" class="cols2">
					
	<div class="title">
		<h1>Red Dead Redemption: Take Two verhindert Fan PC-Port</h1>                                    <div class="post-meta">
                        <span class="tags">
                            <a href="https://www.shooter-szene.de/tags/klage">Klage</a> <a href="https://www.shooter-szene.de/tags/pc-port">PC Port</a> <a href="https://www.shooter-szene.de/tags/red-dead-redemption">Red Dead Redemption</a> <a href="https://www.shooter-szene.de/tags/take-two">Take-Two</a>                         </span>
                        by <a href="#" class="author"><a href="https://www.shooter-szene.de/author/diefinial" title="Beiträge von DieFinial" rel="author">DieFinial</a></a>
																					<span class="separator">|</span>
								on Dezember 30, 2019													                                                    <span class="separator">|</span>
                            <a href="https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#comments" class="anchor">2 Kommentare</a>
                                                                            <span class="separator">|</span> in <a href="https://www.shooter-szene.de/kategorien/games/adventuresrpgs">
            Adventures/RPGs        </a>
                                <span class="separator">|</span>
                            <input type="hidden" class="love_it_hidden" id="hidden_137898" value="0">                            <a href="#" class="love_it" id="love_137898" ><span class="link-comments" style="">Like it</span></a>
                    </div>
			</div>	                <div  class="content" role="main">
                    <article class="post-detail post-page" id="post-137898" class="post-137898 post type-post status-publish format-standard hentry category-adventuresrpgs category-take2 tag-klage tag-pc-port tag-red-dead-redemption tag-take-two">
                        <div class="entry">

                            
																    
        <img src="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01-640x360.png"  class="frame_box alignleft" alt="Red Dead Redemption: Take Two verhindert Fan PC-Port" width="640" height="360" />    <figure class="wp-block-image size-large"><img src="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png" alt="" class="wp-image-17244" srcset="https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01.png 640w, https://www.shooter-szene.de/wp-content/uploads/2013/08/RedDeadRedemptionLogo_01-450x253.png 450w" sizes="(max-width: 640px) 100vw, 640px" /></figure>
<h3><strong>Einige Red Dead Redemption Fans hatten sich die Mühe gemacht einen PC-Port zum ersten Titel zu erstellen. Dafür gab es nun jedoch rechtliche Schritte von Take Two.</strong></h3>
<p> </p>
<p>Wie groß ist doch die Freude gewesen, als sich die Gerüchte bewahrheiteten und Take Two einige Monate nach Release von Red Dead Redemption 2 bekannt gab, dass eine <a href="https://www.shooter-szene.de/games/red-dead-redemption-2-pc-version-gelistet.html" target="_blank" rel="noopener noreferrer">Version auch für den PC</a> folgen werde. Dies ist mittlerweile auch schon geschehen, sodass sich auch eine Fangemeinde auf dem PC entwickeln konnte. Allerdings hatte es hier anfangs noch einige Schwierigkeiten gegeben.</p>
<p> </p>
<p>Was den Spielern jetzt noch fehlt ist weiterhin eine PC-Version des ersten Titels. Auch hier hatte es immer mal wieder Gerüchte gegeben, dass sich die Entwickler darum bemühen würden. Doch bislang ist nichts dergleichen auch umgesetzt worden.</p>
<p> </p>
<p>Es war also nur eine Frage der Zeit gewesen, bis sich die Fans selbst dem Projekt widmeten und an einen PC-Port des Spiels arbeiteten. Das gefiel Take Two aber ganz und gar nicht. Aus diesem Grund gab es nun eine Klage, die die Hobby-Entwickler traf.</p>
<p> </p>
<p>In dieser Klage heißt es, dass der Kläger das Ziel verfolgt hat &#8222;nicht autorisierte Software zu vertreiben, die die Inhalte eines Take Two Videospiels dramatisch verändert&#8220;. Als Folge wurde das Projekt kurzerhand eingestampft.</p>
<p> </p>
<p>Was haltet ihr von den Schritten auf Seiten von Take Two?</p>
<p> </p>
<p><a href="https://torrentfreak.com/images/1-19-cv-11818-Take-Two-v-Red-Dead-191226-complaint.pdf" target="_blank" rel="noopener noreferrer">Quelle</a></p>


								
                                                            
                            <div class="clear"></div>
                        </div><!--/ .entry -->
                                <!-- author description -->
    <div class="author-box">
        <div class="author-description">
            <div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=100&#038;d=retro&#038;r=r' srcset='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=200&#038;d=retro&#038;r=r 2x' class='avatar avatar-100 photo' height='100' width='100' />                <span class="author">the author</span>
            </div>
            <div class="author-text">
                <p>Seit 2014 Content-Managerin und Quoten-Mädchen in der Männertruppe. Verrückt nach Bioshock und anderen Shootern, verliebt in Tee, Bücher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat.</p>            </div>
            <div class="clear"></div>
        </div>
    </div>
    <!--/ author description -->
                    </article>
                        
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/de_DE/all.js#appId=374831045880389&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('https://www.shooter-szene.de/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post137898' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post137898');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post137898');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style=''>Facebook Kommentare: </p>
<!-- facebook comments v1 + v2 -->

	<fb:comments xid='_post137898' href='https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html' colorscheme='dark' numposts='10' width='670' publish_feed='false' migrated='1'></fb:comments><hr style='width:auto' /></div>
        
    <div class="comment-list" id="comments">
        

        <h2>2 Readers Commented</h2>
        <a href="#addcomments" class="link-add-comment anchor">Join discussion</a>

<ol>
        <li class="comment even thread-even depth-1" id="li-comment-23260">
	 
		<div class="comment-body">

			<div class="comment-avatar">
				<div class="avatar"><img alt='Marvin Achilles' src='https://graph.facebook.com/10203512168355772/picture' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div>
			</div>

			<div class="comment-text">

				<div class="comment-author">
					<a href="" class="link-author"><a href='https://www.facebook.com/10203512168355772' rel='external nofollow ugc' class='url'>Marvin Achilles</a></a>
						
					<div class="link-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.shooter-szene.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.shooter-szene.de%2Fgames%2Fpublisherentwickler%2Ftake2%2Fred-dead-redemption-take-two-verhindert-fan-pc-port.html">Zum Antworten anmelden</a></div>
					<span class="comment-date">on 31. Dezember 2019</span>
				</div>

				<div class="comment-entry">
					<p>Die immer noch hohe Beliebtheit von GTA V ist nicht nur dank grindiger DLCs noch vorhanden, sondern dank Mod-Community und RP-Streamern</p>
				</div>

				
			</div>
			<!-- /.comment-head -->

			<div id="comment-23260"></div>
			<div class="clear"></div>
		</div>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-23259">
	 
		<div class="comment-body">

			<div class="comment-avatar">
				<div class="avatar"><img alt='Marvin Achilles' src='https://graph.facebook.com/10203512168355772/picture' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div>
			</div>

			<div class="comment-text">

				<div class="comment-author">
					<a href="" class="link-author"><a href='https://www.facebook.com/10203512168355772' rel='external nofollow ugc' class='url'>Marvin Achilles</a></a>
						
					<div class="link-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.shooter-szene.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.shooter-szene.de%2Fgames%2Fpublisherentwickler%2Ftake2%2Fred-dead-redemption-take-two-verhindert-fan-pc-port.html">Zum Antworten anmelden</a></div>
					<span class="comment-date">on 31. Dezember 2019</span>
				</div>

				<div class="comment-entry">
					<p>Manche Dinge ändern sich nie&#8230;</p>
				</div>

				
			</div>
			<!-- /.comment-head -->

			<div id="comment-23259"></div>
			<div class="clear"></div>
		</div>
    </li><!-- #comment-## -->
</ol>


</div><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hast du was zu sagen? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.shooter-szene.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.shooter-szene.de%2Fgames%2Fpublisherentwickler%2Ftake2%2Fred-dead-redemption-take-two-verhindert-fan-pc-port.html">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	                </div><!--/ .content -->

                                    <div class="sidebar">
                        <div id="mpu" class="advert">
	<div id="ingamePartnerButtonScript"><script type="text/javascript">inPartnerbutton.show();</script></div>
	</div>
<div id="sz_newsbar-3" class="box widget_sz_newsbar"><h3>Newsticker</h3><div class="divider" id="szBarTopDivider"></div>			<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2h					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/sony-online/sony-patent-fuer-neuen-playstation-controller.html">Sony: Patent für neuen Playstation Controller</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 18h					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>2<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>2<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/take2/red-dead-redemption-take-two-verhindert-fan-pc-port.html">Red Dead Redemption: Take Two verhindert Fan PC-Port</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/destiny/bungie-destiny-3-muss-noch-etwas-warten.html">Bungie: Destiny 3 muss noch etwas warten</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>2<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>2<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/sony-online/ps5-3d-audio-ermoeglicht-tiefere-erlebnisse.html">PS5: 3D Audio ermöglicht &#8222;tiefere Erlebnisse&#8220;</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 4T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/kojima-productions/hideo-kojima-arbeitet-an-neuem-konzept.html">Hideo Kojima arbeitet an neuem &#8222;Konzept&#8220;</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 5T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/fortnite-jetzt-mit-split-screen-feature.html">Fortnite: Jetzt mit Split Screen Feature!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>6<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>6<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/adventuresrpgs/witcher/the-witcher-3-steigende-spielerzahlen-nach-serienstart.html">The Witcher 3: Steigende Spielerzahlen nach Serienstart</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/deliver-us-the-moon-jetzt-mit-echtzeit-raytracing.html">Deliver Us The Moon: Jetzt mit Echtzeit-Raytracing!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>7<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>7<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/ubisoft-montreal-projekt-nach-drei-jahren-gestoppt.html">Ubisoft Montreal &#8211; Projekt nach drei Jahren gestoppt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-siege-wechsel-im-entwicklerteam.html">Rainbow Six Siege: Wechsel im Entwicklerteam</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-activisions-erfolgreichster-titel-seit-2012.html">Modern Warfare: Activisions erfolgreichster Titel seit 2012</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/steam-winter-sale-die-besten-titel.html">Steam Winter Sale &#8211; Die besten Titel</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/world-war-z-horde-mode-z-update-veroeffentlicht.html">World War Z: Horde Mode Z Update veröffentlicht</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>1<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>1<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/stadia/stadia-drei-neue-titel-fuer-google.html">Stadia: Drei neue Titel für Google</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/stadia/borderlands-3-alte-version-auf-stadia.html">Borderlands 3: Alte Version auf Stadia</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/h-o/half-life/half-life-alyx-bleibt-den-wurzeln-treu.html">Half-Life: Alyx bleibt den Wurzeln treu</a></td>
				</tr>
			</table>
			<div class="divider" id="szBarBottomDivider"></div></div>                    </div><!--/ .sidebar -->
                                	</div><!--/ .middle -->
</div><!--/ container --> 

<footer>
	<div class="container" style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
		<table class="footerlinks">
		<tr>
			<td width="28" rowspan="2" nowrap><a href="/" target="_self"><img src="/content/wp-content/uploads/2015/04/small.png" width="28" height="38" alt="Shooter-Szene Logo" style="margin-top:5px;"></a></td>
			<td width="100%" align="center">
				<a class="footer" href="/datenschutzerklaerung">Datenschutzerklärung</a> - 
				<a class="footer" href="/Disclaimer">Disclaimer</a> - 
				<a class="footer" href="/kontakt">Kontakt zum Shooter-sZene.de Team</a> - 
				<a class="footer" href="/impressum">Impressum</a> - 
				<a class="footer" href="/impressum">Werbung</a>
							</td>
		</tr>
				</table>
	</div>
	</div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.gmap.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/SyntaxHighlighter.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/js/newsletter_clientside.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/js/suppa_frontend.min.js?ver=410'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/suppa_menu_location_1.js?ver=410'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/default.js?ver=410'></script>
<!-- {tfuse-footer-includes} -->
			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #0c0c0c; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Shooter-szene.de verwendet Cookies um die Nutzung der Seite zu erleichtern. Mit der weiteren Nutzung dieser Seite erklären Sie sich mit der Verwendung von Cookies einverstanden. In unserer <a href="/datenschutzerklaerung/">Datenschutzerklärung</a> erfahren Sie weitere Informationen.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.shooter-szene.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div><script type="text/javascript">inAdFramework.pagehooks.footer();</script>
</body>
</html>
