<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js" style="margin:0px !important;" lang="de-DE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Ghost Recon Frontline: Entwicklung gestoppt - Shooter-sZene</title>
    
<meta name="description" content="Ownz :: Die Community für FPS Games!" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shooter-szene.de/content/feed" />
    <link rel="pingback" href="https://www.shooter-szene.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    
	  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Below added by Shareprints Gallery --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=0"><!-- Above added by Shareprints Gallery -->
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ubisoft schraubt aktuell an seiner eigenen Strategie. Das hat zufolge, dass Ghost Recon Frontline damit erstmal ins Aus befördert wird." />
	<link rel="canonical" href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ghost Recon Frontline: Entwicklung gestoppt - Shooter-sZene" />
	<meta property="og:description" content="Ubisoft schraubt aktuell an seiner eigenen Strategie. Das hat zufolge, dass Ghost Recon Frontline damit erstmal ins Aus befördert wird." />
	<meta property="og:url" content="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html" />
	<meta property="og:site_name" content="Shooter-sZene" />
	<meta property="article:publisher" content="http://www.facebook.com/ShooterSzene" />
	<meta property="article:published_time" content="2022-07-25T10:58:00+00:00" />
	<meta property="article:modified_time" content="2022-07-25T05:11:32+00:00" />
	<meta property="og:image" content="https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-1024x576.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@shooterszenede" />
	<meta name="twitter:site" content="@shooterszenede" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="DieFinial" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Feed" href="https://www.shooter-szene.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Kommentar-Feed" href="https://www.shooter-szene.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Shooter-sZene &raquo; Ghost Recon Frontline: Entwicklung gestoppt Kommentar-Feed" href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shooter-szene.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shooter-szene.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='shareprints-fe-style-css'  href='https://www.shooter-szene.de/wp-content/plugins/shareprints-gallery/assets/css/shareprints-fe-style.css?ver=1.0.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fuse-framework-frontend-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/frontend.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-child/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/screen.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/styles/default.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cusel-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/cusel.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shCore.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/css/shThemeDefault.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tfuse-newsletter-css-css'  href='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/css/newsletter_clientside.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_style-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/suppa_frontend_style.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_fontAwesome-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/fontAwesome/style-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_hoverCSS-css'  href='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/css/hover-master/hover-min.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_suppa_menu_location_1-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/suppa_menu_location_1.css?ver=410' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_default-css'  href='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/css/default.css?ver=410' type='text/css' media='all' />
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/modernizr-2.5.3.min.js?ver=6.0.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/libs/respond.min.js?ver=6.0.1' id='respond-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/general.js?ver=6.0.1' id='general-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/cusel-min.js?ver=6.0.1' id='cusel-min-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.tools.min.js?ver=6.0.1' id='jquery.tools-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.easing.1.3.min.js?ver=6.0.1' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.carouFredSel.min.js?ver=6.0.1' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchSwipe.js?ver=6.0.1' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.touchwipe.js?ver=6.0.1' id='touchwipe-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/slides.min.jquery.js?ver=6.0.1' id='slides.min.jquery-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jScrollPane.min.js?ver=6.0.1' id='jScrollPane-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.mousewheel.min.js?ver=6.0.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.customInput.js?ver=6.0.1' id='customInput-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4' id='prettyPhoto-js'></script>
<link rel="https://api.w.org/" href="https://www.shooter-szene.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.shooter-szene.de/wp-json/wp/v2/posts/142764" />
<link rel='shortlink' href='https://www.shooter-szene.de/?p=142764' />
<link rel="alternate" type="application/json+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fego-shooter%2Fa-g%2Fghost-recon%2Fghost-recon-frontline-entwicklung-gestoppt.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.shooter-szene.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.shooter-szene.de%2Fego-shooter%2Fa-g%2Fghost-recon%2Fghost-recon-frontline-entwicklung-gestoppt.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.shooter-szene.de/wp-content/uploads/2015/03/favicon.ico"/>
<style type="text/css">
.post_carousel > p {height:0px;margin:0px;}
.post_carousel .slide_caption {bottom:4px;}
.entry p {margin:0px;}
.default .suppa_menu .suppa_top_level_link .ctf_suppa_fa_box{margin-top:14px !important;}</style>

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"newssetter","TFUSE_THEME_URL":"https:\/\/www.shooter-szene.de\/wp-content\/themes\/newssetter-parent","ajaxurl":"https:\/\/www.shooter-szene.de\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

     <style type="text/css">
		   ::-moz-selection { 
				background: #E59120;}	
			::selection {
				background: #E59120;}
				
			.topSlider li, 
			.post_carousel li,
			.post_carousel .prev, .post_carousel .next,
			.frame_left, .frame_right, .frame_center, .frame_box,
			.frame_center img,
			.toggle_content.boxed,
			.widget_recent_entries li .thumbnail,
			.widget_recent_comments li .thumbnail,
			.dropdown .mega-nav ul li .widget_featured_posts li .thumbnail,
			.postSlider .slide_image,
			.post-image img,
			.postThumbs .score_box,
			.posts_layout .postThumbs .score_box {
				border-color:#E59120}
				
				
			a:hover, a:focus,
			.cols2 .content .box_cols .col_1_2 h3,
			.slide_caption a,
			.entry .slide_caption a,
			.quote_right, .quote_left, .quote_center, blockquote,
			.frame_quote blockquote p,
			.sidebar .widget-container li a:hover,
			.content .widget-container li a:hover,
			.widget_twitter .tweet_item a,
			.widget_calendar table a,
			.sidebar .widget_text .textwidget a,
			.content .link-arrow,
			.dropdown .mega-nav ul li .widget_recent_entries li strong,
			.sidebar .widget-container.widget_recent_comments a,
			.widget_login .forget_password a:hover,
			.link-comments,
			.entry a,
			.postThumbs .post-title h2 a,
			.read-more-big a,
			.tf_pagination .page-numbers:hover,
			.tf_pagination .page_current .page-numbers.current,
			.author-text a,
			.entry .post-title h2 a:hover {
				color:#E59120;}
				
			.score_box,
			.tabs_framed .tabs,
			.toggle.box,
			h3.toggle.box {
				background-color:#E59120;}
				
			.slide_caption .slide_tag,
			.sidebar .widget-container .current-menu-item a,
			.sidebar .widget-container .current-menu-ancestor a,
			.sidebar .widget-container .current-menu-item li a:hover,
			.sidebar .widget-container .current-menu-ancestor li a:hover,
			.sidebar .widget-container .current-menu-ancestor .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu a:hover,
			.sidebar .widget-container.widget_nav_menu .current-menu-item a,
			.sidebar .widget-container.widget_nav_menu .current-menu-item li a:hover,
			.sidebar .widget-container.widget_categories a:hover,
			.sidebar .widget-container.widget_categories .current-menu-item a, 
			.sidebar .widget-container.widget_categories .current-menu-item li a:hover,
			.sidebar .widget-container.widget_archive a:hover,
			.sidebar .widget-container.widget_links a:hover,
			.sidebar .widget-container.widget_meta a:hover,
			.sidebar .widget-container.widget_pages a:hover,
			.widget_calendar table a:hover,
			.widget_calendar #today,
			.sidebar .widget_tag_cloud .tagcloud a,
			.dropdown .mega-nav-widget-count em,
			.postSlider .slide_caption .slide_label span,
			.post-cat span,
			.tags a, .post-meta .tags a,
			.tf_pagination .page_prev a,
			.tf_pagination .page_next a,
			.author-image .author,
			.isauthor,
			.btn-submit, .btn-arrow,
			input.btn-submit, input.btn-arrow,
			 .btn-submit {
				background-color:#E59120}
				
			.comment-form .rowSubmit .btn-submit {
				color:#E59120} 
			
			.link-author, a.link-author, .link-reply, .isauthor
			,.dropdown .current-menu-item a, 
			.dropdown .current-menu-ancestor a ,
			.sidebar .widget_tag_cloud .tagcloud a:hover{color:#E59120}
			
			.topsearch .btn-search {background-color: #E59120;}
			
			.btn-submit, .btn-arrow, input.btn-submit, input.btn-arrow, .comment-form .btn-submit {color:black}
			
			img.frame_center {border-top: 3px solid #E59120;}
			</style>	<link href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700|Alike" rel="stylesheet">
	<!-- Mobile viewport optimized: h5bp.com/viewport -->
	<meta name="viewport" content="width=device-width,initial-scale=1">


	<!-- Review Javascript -->
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/common.js"></script>
	<script async type="text/javascript" src="https://www.shooter-szene.de/wp-content/themes/newssetter-child/js/jquery.flexslider-min.js"></script>

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"MTIZl1aQibl0fn", domain:"shooter-szene.de",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MTIZl1aQibl0fn" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
</head>
<body class="unknown">


	<div class="body_wrap homepage">
		<div class="header_container header_full">
						<header style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
				<div class="container">
					<div class="header_right">
						<div class="top_btn">
							<div class="topsearch">
								        <form id="searchForm" action="https://www.shooter-szene.de/" method="get">
            <input type="submit" id="searchSubmit" value="Suche" class="btn-search">
            <input type="text" name="s" id="stext" value="" class="stext">                    
        </form>
    							</div> 
						</div>
					</div>
					<div class="header_left">
						<div class="logo">
								<a href="https://www.shooter-szene.de" title="Ownz :: Die Community für FPS Games!">
            <img src="http://www.shooter-szene.de/wp-content/uploads/2015/03/Shooter-szene-Logo-7.png" alt="Shooter-sZene"  border="0" />
	</a>
							</div><!--/ .logo -->
					</div>
				</div><!--/ .container -->
			</header>
		</div>
	<!--/ header_container -->
	<div class="container topm_cont">
		<div id="scrollingbar"><div id="topmenu" class="default suppaMenu_wrap"><div id="menu-hauptmenu" class="suppaMenu"><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_1" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/allgemein" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gamepad" ></span></span><span class="suppa_item_title">Games</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/battlefield" data-cat="482" ><span class="suppa_item_title">Battlefield</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/call-of-duty" data-cat="484" ><span class="suppa_item_title">Call of Duty</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/counter-strike" data-cat="71679" ><span class="suppa_item_title">CS:GO</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/gta" data-cat="975" ><span class="suppa_item_title">GTA</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/dayz" data-cat="1047" ><span class="suppa_item_title">DayZ</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/division" data-cat="30259" ><span class="suppa_item_title">The Division</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/fallout" data-cat="71678" ><span class="suppa_item_title">Fallout</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/ego-shooter" data-cat="71681" ><span class="suppa_item_title">PEWPEW GAMES</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="482"><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-das-ist-zero-hour.html" title="Battlefield 2042: Das ist Zero Hour" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/06/Zero-Hour-Battlefield-2042-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/06/Zero-Hour-Battlefield-2042-219x140@2x.png" alt="Battlefield 2042: Das ist Zero Hour" /><div class="suppa_post_link_container"><span>Battlefield 2042: Das ist Zero Hour</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-update-4-0-ist-da.html" title="Battlefield 2042: Update 4.0 ist da!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-New-Specialists-scaled-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-New-Specialists-scaled-219x140@2x.jpg" alt="Battlefield 2042: Update 4.0 ist da!" /><div class="suppa_post_link_container"><span>Battlefield 2042: Update 4.0 ist da!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-neuer-ableger-bereits-in-pre-production.html" title="Battlefield: Neuer Ableger bereits in Pre-Production" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Hazard-Zone-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Hazard-Zone.jpg" alt="Battlefield: Neuer Ableger bereits in Pre-Production" /><div class="suppa_post_link_container"><span>Battlefield: Neuer Ableger bereits in Pre-Production</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-ein-update-zur-roadmap.html" title="Battlefield 2042: Ein Update zur Roadmap" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Arsenal-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/Battlefield-2042-Arsenal.jpg" alt="Battlefield 2042: Ein Update zur Roadmap" /><div class="suppa_post_link_container"><span>Battlefield 2042: Ein Update zur Roadmap</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-update-3-2-bringt-weitere-bugfixes.html" title="Battlefield 2042: Update 3.2 bringt weitere Bugfixes" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140@2x.jpg" alt="Battlefield 2042: Update 3.2 bringt weitere Bugfixes" /><div class="suppa_post_link_container"><span>Battlefield 2042: Update 3.2 bringt weitere Bugfixes</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/battlefield/battlefield-2042-update-3-1-veroeffentlicht.html" title="Battlefield 2042: Update 3.1. veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Battlefield-2042-Portal-02-219x140@2x.jpg" alt="Battlefield 2042: Update 3.1. veröffentlicht" /><div class="suppa_post_link_container"><span>Battlefield 2042: Update 3.1. veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="484"><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-modern-warfare-ii-gameplay-reveal.html" title="Call of Duty: Modern Warfare II &#8211; Gameplay Reveal" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/05/Modern-Warfare-2-Logo-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/05/Modern-Warfare-2-Logo-219x140@2x.png" alt="Call of Duty: Modern Warfare II &#8211; Gameplay Reveal" /><div class="suppa_post_link_container"><span>Call of Duty: Modern Warfare II &#8211; Gameplay Reveal</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/modern-warfare-2-logo-enthuellt.html" title="Modern Warfare 2: Logo enthüllt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/05/Modern-Warfare-2-Logo-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/05/Modern-Warfare-2-Logo-219x140@2x.png" alt="Modern Warfare 2: Logo enthüllt" /><div class="suppa_post_link_container"><span>Modern Warfare 2: Logo enthüllt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-kommt-ein-reiner-zombie-titel.html" title="Call of Duty: Kommt ein reiner Zombie-Titel?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/03/Call-of-Duty-Zombies-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/03/Call-of-Duty-Zombies-219x140@2x.png" alt="Call of Duty: Kommt ein reiner Zombie-Titel?" /><div class="suppa_post_link_container"><span>Call of Duty: Kommt ein reiner Zombie-Titel?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-modern-warfare-2-und-warzone-2-angekuendigt.html" title="Call of Duty Modern Warfare 2  und Warzone 2 angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/call_of_duty_modern_warfare.jpg" alt="Call of Duty Modern Warfare 2  und Warzone 2 angekündigt!" /><div class="suppa_post_link_container"><span>Call of Duty Modern Warfare 2  und Warzone 2 angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-season-2-battle-pass-bundles.html" title="Call of Duty Vanguard: Season 2 Battle Pass &#038; Bundles" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/02/VGD-S2-BATTLE-PASS-TOUT-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/02/VGD-S2-BATTLE-PASS-TOUT.jpg" alt="Call of Duty Vanguard: Season 2 Battle Pass &#038; Bundles" /><div class="suppa_post_link_container"><span>Call of Duty Vanguard: Season 2 Battle Pass &#038; Bundles</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/call-of-duty-vanguard-die-zombies-sind-los.html" title="Call of Duty: Vanguard &#8211; Die Zombies sind los!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Zombies-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Zombies.jpg" alt="Call of Duty: Vanguard &#8211; Die Zombies sind los!" /><div class="suppa_post_link_container"><span>Call of Duty: Vanguard &#8211; Die Zombies sind los!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71679"><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/project-a-das-beste-spiel-seit-csgo.html" title="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Project-A-1024x576.jpg" alt="Project A: &#8222;Das beste Spiel seit CS:GO&#8220;" /><div class="suppa_post_link_container"><span>Project A: &#8222;Das beste Spiel seit CS:GO&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/counter-strike-global-offensive-bricht-rekord.html" title="Counter-Strike: Global Offensive bricht Rekord!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/02/counter-strike-global-offensive-csgo-1.jpg" alt="Counter-Strike: Global Offensive bricht Rekord!" /><div class="suppa_post_link_container"><span>Counter-Strike: Global Offensive bricht Rekord!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-raenge-in-danger-zone-verfuegbar.html" title="CS:GO &#8211; Ränge in Danger Zone verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/cs-go.jpg" alt="CS:GO &#8211; Ränge in Danger Zone verfügbar" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ränge in Danger Zone verfügbar</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/counter-strike-1-6-gehackt.html" title="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2019/03/Counter-Strike-Wallpaper-219x140@2x.jpg" alt="Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!" /><div class="suppa_post_link_container"><span>Counter-Strike 1.6 &#8211; Bösartige Server hacken PCs!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/taktik-shooter-csgo-wird-free2play.html" title="Taktik-Shooter CS:GO wird Free2Play!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140.png" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/12/CS-GO-Danger-Zone-219x140@2x.png" alt="Taktik-Shooter CS:GO wird Free2Play!" /><div class="suppa_post_link_container"><span>Taktik-Shooter CS:GO wird Free2Play!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/counter-strike/csgo-ein-klassiker-kehrt-zurueck.html" title="CS:GO &#8211; Ein Klassiker kehrt zurück!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/08/MP5-CS-GO-219x140@2x.jpg" alt="CS:GO &#8211; Ein Klassiker kehrt zurück!" /><div class="suppa_post_link_container"><span>CS:GO &#8211; Ein Klassiker kehrt zurück!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="975"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-online-take-two-geht-rechtlich-gegen-cheats-vor.html" title="GTA Online: Take-Two geht rechtlich gegen Cheats vor" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/06/GTA-5-HUNT-THE-BEAST-KING-OF-THE-CASTLE-GTA-Online-Freemode-Events-Update-GTA-5-DLC-Gameplay-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/06/GTA-5-HUNT-THE-BEAST-KING-OF-THE-CASTLE-GTA-Online-Freemode-Events-Update-GTA-5-DLC-Gameplay-1.jpg" alt="GTA Online: Take-Two geht rechtlich gegen Cheats vor" /><div class="suppa_post_link_container"><span>GTA Online: Take-Two geht rechtlich gegen Cheats vor</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-online-neuer-heist-angekuendigt.html" title="GTA Online: Neuer Heist angekündigt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/11/GTA-Online-Cayo-Perico-Heist.png" alt="GTA Online: Neuer Heist angekündigt" /><div class="suppa_post_link_container"><span>GTA Online: Neuer Heist angekündigt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-online-kommt-eine-maperweiterung.html" title="GTA Online: Kommt eine Maperweiterung?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="GTA Online: Kommt eine Maperweiterung?" /><div class="suppa_post_link_container"><span>GTA Online: Kommt eine Maperweiterung?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/playstation-5-event-rockstar-games-enthuellt-gta-v.html" title="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/02/GTA-V-San-Fierro-Wallpaper-1.jpg" alt="Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V" /><div class="suppa_post_link_container"><span>Playstation 5 Event: Rockstar Games enthüllt&#8230; GTA V</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/microsoft/gta-5-jetzt-im-xbox-game-pass-erhaeltlich.html" title="GTA 5: Jetzt im Xbox Game Pass erhältlich!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/04/GTA-5-next-gen-1.jpg" alt="GTA 5: Jetzt im Xbox Game Pass erhältlich!" /><div class="suppa_post_link_container"><span>GTA 5: Jetzt im Xbox Game Pass erhältlich!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta-5/gta-5-casino-update-in-50-laendern-nicht-verfuegbar.html" title="GTA 5: Casino Update in 50 Ländern nicht verfügbar" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/GTA-5-Diamond-Casino-Resort-Update-219x140@2x.jpg" alt="GTA 5: Casino Update in 50 Ländern nicht verfügbar" /><div class="suppa_post_link_container"><span>GTA 5: Casino Update in 50 Ländern nicht verfügbar</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="1047"><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-entwickler-schliessen-studio-in-bratislava.html" title="DayZ: Entwickler schließen Studio in Bratislava" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/01/dayz-standalone-1.jpg" alt="DayZ: Entwickler schließen Studio in Bratislava" /><div class="suppa_post_link_container"><span>DayZ: Entwickler schließen Studio in Bratislava</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-zombie-survival-erhaelt-neue-map.html" title="DayZ: Zombie Survival erhält neue Map" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/12/dayz1.jpg" alt="DayZ: Zombie Survival erhält neue Map" /><div class="suppa_post_link_container"><span>DayZ: Zombie Survival erhält neue Map</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-erreicht-die-ps4.html" title="DayZ erreicht die PS4!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2013/03/8348.arma-2-mod-dayz.420.315.4.51644-1.jpg" alt="DayZ erreicht die PS4!" /><div class="suppa_post_link_container"><span>DayZ erreicht die PS4!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-bekommt-eine-neue-engine.html" title="DayZ bekommt eine neue Engine" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2015/03/dayz1.jpg" alt="DayZ bekommt eine neue Engine" /><div class="suppa_post_link_container"><span>DayZ bekommt eine neue Engine</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/dayz-beta-und-konsolenversion-geplant.html" title="DayZ: Beta und Konsolenversion geplant" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-219x140@2x.jpg" alt="DayZ: Beta und Konsolenversion geplant" /><div class="suppa_post_link_container"><span>DayZ: Beta und Konsolenversion geplant</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/dayz/ark-entwickler-reagiert-gegen-vorwuerfe-von-dean-hall.html" title="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2017/07/DayZ.-WP-1024x576.jpg" alt="Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall" /><div class="suppa_post_link_container"><span>Ark-Entwickler reagiert gegen Gier-Vorwürfe von DayZ-Macher Dean Hall</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="30259"><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-heartland-angekuendigt.html" title="The Division Heartland angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/05/The-Division-Heartland-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/05/The-Division-Heartland.jpg" alt="The Division Heartland angekündigt!" /><div class="suppa_post_link_container"><span>The Division Heartland angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-neuer-content-auch-in-2021.html" title="The Division 2: Neuer Content auch in 2021!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/03/the-division-background-1024x576-1.jpg" alt="The Division 2: Neuer Content auch in 2021!" /><div class="suppa_post_link_container"><span>The Division 2: Neuer Content auch in 2021!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-4k-support-auf-next-gen-konsolen.html" title="The Division 2: 4K-Support auf Next-Gen-Konsolen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/The-Division-2-219x140@2x.jpg" alt="The Division 2: 4K-Support auf Next-Gen-Konsolen" /><div class="suppa_post_link_container"><span>The Division 2: 4K-Support auf Next-Gen-Konsolen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-update-11-und-season-3-live.html" title="The Division 2: Update 11 und Season 3 live!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/Bardon_Schaeffer_Poster_960x540-219x140@2x.jpg" alt="The Division 2: Update 11 und Season 3 live!" /><div class="suppa_post_link_container"><span>The Division 2: Update 11 und Season 3 live!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-neuer-pve-modus-the-summit.html" title="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/09/0cxojYv-scaled.jpg" alt="The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;" /><div class="suppa_post_link_container"><span>The Division 2: Neuer PvE Modus &#8222;The Summit&#8220;</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/division/the-division-2-die-zombies-kommen.html" title="The Division 2: Die Zombies kommen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/Tom-Clancy%E2%80%99s-The-Division-2-Logo-1024x576.jpg" alt="The Division 2: Die Zombies kommen!" /><div class="suppa_post_link_container"><span>The Division 2: Die Zombies kommen!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71678"><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-new-vegas-2-befindet-sich-in-gespraechen.html" title="Fallout New Vegas 2 befindet sich in Gesprächen!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2015/12/Fallout-New-Vegas-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2015/12/Fallout-New-Vegas-1.jpg" alt="Fallout New Vegas 2 befindet sich in Gesprächen!" /><div class="suppa_post_link_container"><span>Fallout New Vegas 2 befindet sich in Gesprächen!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/mods/nexus-mods-entfernt-moeglichkeit-mods-zu-loeschen.html" title="Nexus Mods entfernt Möglichkeit, Mods zu löschen" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/BcCUdmnukSxL3uh7b4DXfA-219x140.jpeg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/BcCUdmnukSxL3uh7b4DXfA.jpeg" alt="Nexus Mods entfernt Möglichkeit, Mods zu löschen" /><div class="suppa_post_link_container"><span>Nexus Mods entfernt Möglichkeit, Mods zu löschen</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-4-mods-x12-plasmacaster.html" title="Fallout 4 Mods: X12 Plasmacaster" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/02/49918-1612639224-1657510106-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/02/49918-1612639224-1657510106.png" alt="Fallout 4 Mods: X12 Plasmacaster" /><div class="suppa_post_link_container"><span>Fallout 4 Mods: X12 Plasmacaster</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-plaene-fuer-februar-2021.html" title="Fallout 76: Pläne für Februar 2021" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/06/fallout-76-wastelanders-be3-2019-219x140@2x.jpg" alt="Fallout 76: Pläne für Februar 2021" /><div class="suppa_post_link_container"><span>Fallout 76: Pläne für Februar 2021</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-the-frontier-release-trailer.html" title="Fallout: The Frontier Release-Trailer" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/01/Fallout-New-Vegas-The-Frontier.jpg" alt="Fallout: The Frontier Release-Trailer" /><div class="suppa_post_link_container"><span>Fallout: The Frontier Release-Trailer</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/fallout/fallout-76-inventar-update-auf-den-testservern.html" title="Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2018/10/fallout-76-logo-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2018/10/fallout-76-logo-219x140@2x.jpg" alt="Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern" /><div class="suppa_post_link_container"><span>Fallout 76: &#8222;Inventar-Update&#8220; auf den Testservern</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71681"><a href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html" title="Ghost Recon Frontline: Entwicklung gestoppt" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games.jpg" alt="Ghost Recon Frontline: Entwicklung gestoppt" /><div class="suppa_post_link_container"><span>Ghost Recon Frontline: Entwicklung gestoppt</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/john-romero-arbeitet-an-neuem-titel.html" title="John Romero arbeitet an neuem Titel" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/04/DOOM_MP02_730x411-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/04/DOOM_MP02_730x411-1.jpg" alt="John Romero arbeitet an neuem Titel" /><div class="suppa_post_link_container"><span>John Romero arbeitet an neuem Titel</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-online-red-dead-online-rockstar-zur-zukunft.html" title="GTA Online &#038; Red Dead Online: Rockstar zur Zukunft" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2017/06/Gtaonline-gta-v-artwork-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2017/06/Gtaonline-gta-v-artwork-1024x576.jpg" alt="GTA Online &#038; Red Dead Online: Rockstar zur Zukunft" /><div class="suppa_post_link_container"><span>GTA Online &#038; Red Dead Online: Rockstar zur Zukunft</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/publisherentwickler/bethesda-softworks/redfall-neuer-trailer-veroeffentlicht.html" title="Redfall: Neuer Trailer veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/06/Redfall-Layla_Book-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/06/Redfall-Layla_Book.jpg" alt="Redfall: Neuer Trailer veröffentlicht" /><div class="suppa_post_link_container"><span>Redfall: Neuer Trailer veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-6-in-turbulenter-entwicklungsphase.html" title="GTA 6 in turbulenter Entwicklungsphase?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2016/07/Gta-Online-Stunt-Update-2-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2016/07/Gta-Online-Stunt-Update-2.jpg" alt="GTA 6 in turbulenter Entwicklungsphase?" /><div class="suppa_post_link_container"><span>GTA 6 in turbulenter Entwicklungsphase?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/borderlands/tiny-tinas-wonderlands-molten-mirrors-ist-da.html" title="Tiny Tina&#8217;s Wonderlands &#8211; Molten Mirrors ist da!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2022/06/Tiny-Tinas-Wonderlands-Molten-Mirrors-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2022/06/Tiny-Tinas-Wonderlands-Molten-Mirrors-219x140@2x.png" alt="Tiny Tina&#8217;s Wonderlands &#8211; Molten Mirrors ist da!" /><div class="suppa_post_link_container"><span>Tiny Tina&#8217;s Wonderlands &#8211; Molten Mirrors ist da!</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_2" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="https://www.shooter-szene.de/kategorien/hardware-reviews" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-edit" ></span></span><span class="suppa_item_title">Reviews</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/spiele-reviews" data-cat="71676" ><span class="suppa_item_title">Spiele Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> <a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/hardware-reviews" data-cat="71685" ><span class="suppa_item_title">Hardware Reviews</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="71676"><a href="https://www.shooter-szene.de/spiele-reviews/review-doom-eternal.html" title="Review: DOOM Eternal" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/03/Doom-Eternal-Review.jpg" alt="Review: DOOM Eternal" /><div class="suppa_post_link_container"><span>Review: DOOM Eternal</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/review-zombie-army-4-dead-war.html" title="Review: Zombie Army 4 &#8211; Dead War" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Zombie-Army-4-Review-1024x576.jpg" alt="Review: Zombie Army 4 &#8211; Dead War" /><div class="suppa_post_link_container"><span>Review: Zombie Army 4 &#8211; Dead War</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/adventuresrpgs/review-wolcen-lords-of-mayhem.html" title="Review: Wolcen &#8211; Lords of Mayhem" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Wolcen-Review-1024x576.jpg" alt="Review: Wolcen &#8211; Lords of Mayhem" /><div class="suppa_post_link_container"><span>Review: Wolcen &#8211; Lords of Mayhem</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/star-wars/review-star-wars-jedi-fallen-order.html" title="Review: Star Wars Jedi: Fallen Order" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Star-Wars-Jedi-Fallen-Order-Review-1024x576.jpg" alt="Review: Star Wars Jedi: Fallen Order" /><div class="suppa_post_link_container"><span>Review: Star Wars Jedi: Fallen Order</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/call-of-duty/review-call-of-duty-modern-warfare.html" title="Review: Call of Duty Modern Warfare" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/11/Modern-Warfare-Review-1024x576.jpg" alt="Review: Call of Duty Modern Warfare" /><div class="suppa_post_link_container"><span>Review: Call of Duty Modern Warfare</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/spiele-reviews/ghost-recon-breakpoint-review.html" title="Ghost Recon Breakpoint: Review" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/GRBR-1024x576.jpg" alt="Ghost Recon Breakpoint: Review" /><div class="suppa_post_link_container"><span>Ghost Recon Breakpoint: Review</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--><div class="suppa_mega_posts_allposts_posts" data-cat="71685"><a href="https://www.shooter-szene.de/hardware-reviews/review-stealth-xp-wireless-stereo-headset.html" title="Review: Stealth XP Wireless Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/10/XP-Wirelesscruiser-Wireless-Gaming-Headset_03-219x140@2x.jpg" alt="Review: Stealth XP Wireless Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth XP Wireless Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-stealth-gaming-stereo-headset.html" title="Review: Stealth Gaming Stereo Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/09/SZ-Review-Vorlage-219x140@2x.jpg" alt="Review: Stealth Gaming Stereo Headset" /><div class="suppa_post_link_container"><span>Review: Stealth Gaming Stereo Headset</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/hyperx-cloud-stinger-im-test.html" title="HyperX Cloud Stinger im Test!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/hyperx-cloud-stinger-review-219x140@2x.jpg" alt="HyperX Cloud Stinger im Test!" /><div class="suppa_post_link_container"><span>HyperX Cloud Stinger im Test!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-gamewarez-relax-series-sitzsack.html" title="Review: Gamewarez Relax Series Sitzsack" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/08/Gaming-SCUBA-RelayBag-Set-grün-219x140@2x.jpg" alt="Review: Gamewarez Relax Series Sitzsack" /><div class="suppa_post_link_container"><span>Review: Gamewarez Relax Series Sitzsack</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/review-mad-catz-rat-8-30th-anniversary.html" title="Review: Mad Catz RAT 8+ 30th Anniversary" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2019/07/Mad-Catz-RAT8-Review-1024x576.jpg" alt="Review: Mad Catz RAT 8+ 30th Anniversary" /><div class="suppa_post_link_container"><span>Review: Mad Catz RAT 8+ 30th Anniversary</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/hardware-reviews/headsets/review-sennheiser-gsp-550-gaming-headset.html" title="Review: Sennheiser GSP 550 Gaming Headset" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140.jpg" data-retina="http://www.shooter-szene.de/wp-content/uploads/2018/10/Sennheiser_GSP_550-219x140@2x.jpg" alt="Review: Sennheiser GSP 550 Gaming Headset" /><div class="suppa_post_link_container"><span>Review: Sennheiser GSP 550 Gaming Headset</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left; " class=" suppa_menu suppa_menu_mega_posts suppa_menu_3" ><a class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow "  href="/kolumnen/" ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-exclamation-sign" ></span></span><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_mega_posts" ><div class="suppa_mega_posts_categories" ><a class="menu-item menu-item-type-taxonomy menu-item-object-category suppa_mega_posts_link"  href="https://www.shooter-szene.de/kategorien/kolumnen" data-cat="118690" ><span class="suppa_item_title">Kolumnen</span><span class="era_suppa_arrow_box suppa_mega_posts_arrow"><span aria-hidden="true" class="suppa-caret-right"></span></span></a> </div><!--suppa_mega_posts_categories--><div class="suppa_mega_posts_allposts"><div class="suppa_mega_posts_allposts_posts" data-cat="118690"><a href="https://www.shooter-szene.de/kolumnen/gewalt-an-frauen-spendenaktion-gestartet.html" title="Gewalt an Frauen: Spendenaktion gestartet!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2017/11/star-wars-battlefront-2-singleplayer-vorschau-08-1-pc-games_b2article_artwork-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2017/11/star-wars-battlefront-2-singleplayer-vorschau-08-1-pc-games_b2article_artwork-1.jpg" alt="Gewalt an Frauen: Spendenaktion gestartet!" /><div class="suppa_post_link_container"><span>Gewalt an Frauen: Spendenaktion gestartet!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/kolumnen/indie-kolumnen/project-balod-neues-indie-action-adventure-angekuendigt.html" title="Project Balod: Neues Indie Action Adventure angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/07/Project-Balod-219x140.png" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/07/Project-Balod-219x140@2x.png" alt="Project Balod: Neues Indie Action Adventure angekündigt!" /><div class="suppa_post_link_container"><span>Project Balod: Neues Indie Action Adventure angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/professional-soldier-neue-indie-simulation-angekuendigt.html" title="Professional Soldier: Neue Indie-Simulation angekündigt!" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2021/01/Professional-Soldier-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2021/01/Professional-Soldier-219x140@2x.jpg" alt="Professional Soldier: Neue Indie-Simulation angekündigt!" /><div class="suppa_post_link_container"><span>Professional Soldier: Neue Indie-Simulation angekündigt!</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/games/dark-light-cyberpunk-platformer-veroeffentlicht.html" title="Dark Light: Cyberpunk-Platformer veröffentlicht" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/07/Dark-Light-219x140@2x.jpg" alt="Dark Light: Cyberpunk-Platformer veröffentlicht" /><div class="suppa_post_link_container"><span>Dark Light: Cyberpunk-Platformer veröffentlicht</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/p-z/rainbow-six/rainbow-six-siege-community-was-ist-das.html" title="Rainbow Six: Siege &#8211; Community? Was ist das?" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/02/Clash-Nahaufnahme-Rainbow-Six-Siege-219x140@2x.jpg" alt="Rainbow Six: Siege &#8211; Community? Was ist das?" /><div class="suppa_post_link_container"><span>Rainbow Six: Siege &#8211; Community? Was ist das?</span></div></a><!--suppa_mega_posts_post_article--><a href="https://www.shooter-szene.de/ego-shooter/a-g/escape-from-tarkov/escape-from-tarkov-diskussion-ueber-weibliche-charaktere-im-spiel.html" title="Escape from Tarkov: Diskussion über weibliche Charaktere" class="suppa_mega_posts_post_article" ><img style="width:219px;height:140px;" class="suppa_lazy_load skew" data-original="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140.jpg" data-retina="https://www.shooter-szene.de/wp-content/uploads/2020/01/highlightbild-escape-from-tarkov_6005254-1-219x140@2x.jpg" alt="Escape from Tarkov: Diskussion über weibliche Charaktere" /><div class="suppa_post_link_container"><span>Escape from Tarkov: Diskussion über weibliche Charaktere</span></div></a><!--suppa_mega_posts_post_article--></div><!--suppa_mega_posts_allposts_posts--></div> <!--suppa_mega_posts_allposts--></div></div><!--suppa_menu_mega_posts--><div style=" float:left;  " class=" suppa_menu suppa_menu_dropdown suppa_menu_4" ><a  href="/content/impressum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow " ><span class="ctf_suppa_fa_box suppa_FA_icon"><span aria-hidden="true" class="suppa-gittip" ></span></span><span class="suppa_item_title">Über uns</span><span class="era_suppa_arrow_box ctf_suppa_fa_box_top_arrow"><span aria-hidden="true" class="suppa-caret-down"></span></span></a><div class="suppa_submenu suppa_submenu_0 suppa_submenu_pos_left" style="width:180px;left:0px;" ><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/mitmachen" ><span class="suppa_item_title">Mitmachen!</span><span class="suppa_ar_arrow_right_1_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/impressum" ><span class="suppa_item_title">Impressum</span><span class="suppa_ar_arrow_right_2_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/disclaimer" ><span class="suppa_item_title">Disclaimer</span><span class="suppa_ar_arrow_right_3_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-post_type menu-item-object-page"  href="https://www.shooter-szene.de/link-zu-uns" ><span class="suppa_item_title">Link zu uns!</span><span class="suppa_ar_arrow_right_4_1"></span></a> </div><div class="suppa_dropdown_item_container"><a class="menu-item menu-item-type-taxonomy menu-item-object-category"  href="https://www.shooter-szene.de/kategorien/in-eigener-sache" ><span class="suppa_item_title">In eigener Sache</span><span class="suppa_ar_arrow_right_5_1"></span></a> </div></div></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_7 login_youraccount"><a href="https://www.shooter-szene.de/wp-login.php"class="menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left   suppa_top_links_has_arrow" hidefocus="true" style="outline: none;"><span class="suppa_item_title">Einloggen</span></a></div><div style="float:left; z-index:1;" class="suppa_menu suppa_menu_dropdown suppa_menu_8 rss_menu_div"><a class="menu_rss menu-item-type-taxonomy menu-item-object-category suppa_top_level_link suppa_menu_position_left" href="/content/feed"><span class="suppa_item_title">RSS Feed</span></a></div></div>
				<div class="suppaMenu_rwd_wrap" >
					<div class="suppa_rwd_top_button_container">
						<span class="suppa_rwd_button"><span aria-hidden="true" class="suppa-reorder"></span></span>
						<span class="suppa_rwd_text">Menu</span>
					</div>
					<div class="suppa_rwd_menus_container" ></div>
				</div>
				</div></Div>
		            <div class="topbar">
						
                <div class="clear"></div>
            </div>  
		<div id="wide-sky" class="rightads"></div>
		<div id="leaderboard" class="billboard"></div>
	</div>
	<div class="container">	
        <div class="middle full_width">
            <article class="post-detail">            
                <div class="entry">
                    							
                    <div class="clear"></div>
                </div>
            </article>
        </div>
				<div  id="middle" class="cols2">
					
	<div class="title">
		<h1>Ghost Recon Frontline: Entwicklung gestoppt</h1>                                    <div class="post-meta">
                        <span class="tags">
                            <a href="https://www.shooter-szene.de/tags/ghost-recon-frontline">Ghost Recon Frontline</a> <a href="https://www.shooter-szene.de/tags/splinter-cell-vr">Splinter Cell VR</a> <a href="https://www.shooter-szene.de/tags/ubisoft">Ubisoft</a>                         </span>
                        by <a href="#" class="author"><a href="https://www.shooter-szene.de/author/diefinial" title="Beiträge von DieFinial" rel="author">DieFinial</a></a>
																					<span class="separator">|</span>
								on Juli 25, 2022													                                                    <span class="separator">|</span>
                            <a href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html#respond" class="anchor">0 Kommentare</a>
                                                                            <span class="separator">|</span> in <a href="https://www.shooter-szene.de/kategorien/ego-shooter/a-g/ghost-recon">
            Ghost Recon        </a>
                                <span class="separator">|</span>
                            <input type="hidden" class="love_it_hidden" id="hidden_142764" value="0">                            <a href="#" class="love_it" id="love_142764" ><span class="link-comments" style="">Like it</span></a>
                    </div>
			</div>	                <div  class="content" role="main">
                    <article class="post-detail post-page" id="post-142764" class="post-142764 post type-post status-publish format-standard hentry category-ghost-recon category-splintercell category-ubisoft tag-ghost-recon-frontline tag-splinter-cell-vr tag-ubisoft">
                        <div class="entry">

                            
																    
        <a href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html"></a>    <figure class="wp-block-image size-large is-resized"><img src="https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-1024x576.jpg" alt="" class="wp-image-139384" width="650" srcset="https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-1024x576.jpg 1024w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-450x253.jpg 450w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-768x432.jpg 768w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-50x28.jpg 50w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-160x90.jpg 160w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-320x180.jpg 320w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-480x270.jpg 480w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-640x360.jpg 640w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-960x540.jpg 960w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games-1120x630.jpg 1120w, https://www.shooter-szene.de/wp-content/uploads/2020/05/ubisoft-logo-e3-wallpaper-nat-games.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h3><strong>Ubisoft schraubt aktuell an seiner eigenen Strategie für die Entwicklung von Spielen. Das hat zufolge, dass Ghost Recon Frontline damit erstmal ins Aus befördert wird.</strong></h3>
<p> </p>
<p>Es gibt so einiges, was gerade im Hause Ubisoft stattfindet. Der Hauptfokus liegt dabei auf ein Umkrempeln der aktuellen Strategie, die letztlich dazu führt, dass sich der Publisher und Entwickler Prioritäten setzen muss. Damit steht nun auch fest, dass die Entwicklung an Ghost Recon Frontline gestoppt werden.</p>
<p> </p>
<p>Der Titel wurde erst <a href="https://www.shooter-szene.de/ego-shooter/ghost-recon-frontline-neuer-kostenloser-pvp-shooter.html" target="_blank" rel="noopener">im vergangenen Jahr</a> angekündigt und war als kostenloser Battle Royale Titel zu verstehen. Nun gab Ubisoft im kürzlich veröffentlichten Finanzbericht an, dass das Spiel eingestampft wird. Damit sind die Chancen darauf den Titel vielleicht irgendwann doch noch einmal in der Zukunft sehen zu können, verschwindend gering.</p>
<p> </p>
<p>Das ist jedoch nicht das einzige Spiel, welches bei dem Team aktuell auf dem Tisch liegt und ebenfalls mit entsprechenden Einbußen rechnen muss. So trifft es unter anderem auch Splinter Cell VR, wovon es jedoch seit der damaligen Ankündigung auch nicht mehr allzu viel an Neuigkeiten gegeben hatte.</p>
<p> </p>
<p>Zwei weitere Spiele werden so schnell ebenfalls nicht auf den Markt kommen. Da diese bislang aber auch noch nie von Ubisoft angekündigt worden waren, können wir zum aktuellen Zeitpunkt nicht sagen, welche genauen Titel es zusätzlich getroffen hat.</p>
<p> </p>
<p>Diese Entscheidungen sind Bestandteil einer neuen Strategie, nach der Ubisoft sich auf die Entwicklung größerer Titel fokussieren und die Ressourcen entsprechend besser verteilen möchte. Wie steht ihr zu dieser Strategie? Hattet ihr euch bereits auf Ghost Recon Frontline gefreut?</p>
<p> </p>
<p><a href="http://crweworld.com/article/news-provided-by-globenewswire/2447541/ubisoft-reports-first-quarter-2022-23-sales" target="_blank" rel="noopener">Quelle</a></p>


								
                                                            
                            <div class="clear"></div>
                        </div><!--/ .entry -->
                                <!-- author description -->
    <div class="author-box">
        <div class="author-description">
            <div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=100&#038;d=retro&#038;r=r' srcset='https://secure.gravatar.com/avatar/8fdb0ce777e5ef5a9cc19e115524d22c?s=200&#038;d=retro&#038;r=r 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                <span class="author">the author</span>
            </div>
            <div class="author-text">
                <p>Seit 2014 Content-Managerin und Quoten-Mädchen in der Männertruppe. Verrückt nach Bioshock und anderen Shootern, verliebt in Tee, Bücher, Serien und Konnichiwa. Glaubt manchmal, versehentlich in Asien bei der Geburt vertauscht und nach Deutschland verfrachtet worden zu sein. Ohorat? Ohorat.</p>            </div>
            <div class="clear"></div>
        </div>
    </div>
    <!--/ author description -->
                    </article>
                        
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

                </div><!--/ .content -->

                                    <div class="sidebar">
                        <div id="mpu" class="advert">
	<div id="ingamePartnerButtonScript"><script type="text/javascript">inPartnerbutton.show();</script></div>
	</div>
<div id="sz_newsbar-3" class="box widget_sz_newsbar"><h3>Newsticker</h3><div class="divider" id="szBarTopDivider"></div>			<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 17h					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/ghost-recon/ghost-recon-frontline-entwicklung-gestoppt.html">Ghost Recon Frontline: Entwicklung gestoppt</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 4T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/xbox/xbox-game-pass-neue-titel-verfuegbar.html">Xbox Game Pass: Neue Titel verfügbar</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 5T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/john-romero-arbeitet-an-neuem-titel.html">John Romero arbeitet an neuem Titel</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 6T					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/playstation/sony-uebernahme-von-bungie-abgeschlossen.html">Sony: Übernahme von Bungie abgeschlossen</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/xbox/xbox-cloud-streaming-ersetzt-keine-konsolen.html">Xbox Cloud Streaming ersetzt keine Konsolen!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Woche					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/conventions/system-shock-und-mehr-auf-der-gamescom-spielbar.html">System Shock und mehr auf der gamescom spielbar!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-online-red-dead-online-rockstar-zur-zukunft.html">GTA Online &#038; Red Dead Online: Rockstar zur Zukunft</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/conventions/gamescom-2022-diese-aussteller-haben-zugesagt.html">gamescom 2022: Diese Aussteller haben zugesagt!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/xbox/xbox-app-ab-sofort-auf-samsung-smart-tvs-verfuegbar.html">Xbox App: Ab sofort auf Samsung Smart TVs verfügbar!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 2 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/ubisoft/ubisoft-stellt-online-services-fuer-ausgewaehlte-titel-ein.html">Ubisoft stellt Online Services für ausgewählte Titel ein</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/oculus-quest-2-ist-das-erfolgreichste-vr-headset.html">Oculus Quest 2 ist das erfolgreichste VR-Headset!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/games/publisherentwickler/bethesda-softworks/redfall-neuer-trailer-veroeffentlicht.html">Redfall: Neuer Trailer veröffentlicht</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/konsolen/playstation/playstation-plus-die-spiele-im-juli.html">Playstation Plus: Die Spiele im Juli!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 3 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/gta/gta-6-in-turbulenter-entwicklungsphase.html">GTA 6 in turbulenter Entwicklungsphase?</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 4 Wocheen					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/diverses/steam/steam-summer-sale-ist-im-vollen-gange.html">Steam: Summer Sale ist im vollen Gange!</a></td>
				</tr>
			</table>
						<table id="newsBarTable">
				<tr>
					<td class="newsArticleTime">
						vor 1 Monat					</td>
					<td class="newsArticleSpacer">|</td>
					<td class="newsArticleComments">
						<!--span>0<span style="font-size:10pt;color:#E59120;margin-left:-4px;" class="dashicons dashicons-admin-comments"></span></span-->
						<span>0<span style="font-size:10pt;color:#888;margin-left:2px;" class="fa fa-comment"></span></span>
					</td>
					<td class="newsArticleTitle"><a href="https://www.shooter-szene.de/ego-shooter/a-g/borderlands/tiny-tinas-wonderlands-molten-mirrors-ist-da.html">Tiny Tina&#8217;s Wonderlands &#8211; Molten Mirrors ist da!</a></td>
				</tr>
			</table>
			<div class="divider" id="szBarBottomDivider"></div></div>                    </div><!--/ .sidebar -->
                                	</div><!--/ .middle -->
</div><!--/ container --> 

<footer>
	<div class="container" style="background-image:url(https://www.shooter-szene.de/wp-content/themes/newssetter-parent/images/header_pattern_1.png);background-color:#111111">
		<table class="footerlinks">
		<tr>
			<td width="28" rowspan="2" nowrap><a href="/" target="_self"><img src="/content/wp-content/uploads/2015/04/small.png" width="28" height="38" alt="Shooter-Szene Logo" style="margin-top:5px;"></a></td>
			<td width="100%" align="center">
				<a class="footer" href="/datenschutzerklaerung">Datenschutzerklärung</a> - 
				<a class="footer" href="/Disclaimer">Disclaimer</a> - 
				<a class="footer" href="/kontakt">Kontakt zum Shooter-sZene.de Team</a> - 
				<a class="footer" href="/impressum">Impressum</a> - 
				<a class="footer" href="/impressum">Werbung</a>
							</td>
		</tr>
				</table>
	</div>
	</div>
</footer>
</div>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.shooter-szene.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;ver=1.0' id='maps.google.com-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/jquery.gmap.min.js?ver=3.3.0' id='jquery.gmap-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shCore.js?ver=2.1.382' id='shCore-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/shBrushPlain.js?ver=2.1.382' id='shBrushPlain-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/js/SyntaxHighlighter.js?ver=6.0.1' id='SyntaxHighlighter-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/themes/newssetter-parent/framework/extensions/newsletter/static/js/newsletter_clientside.js?ver=6.0.1' id='tfuse-newsletter-js-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/plugins/suppamenu/standard/js/suppa_frontend.min.js?ver=410' id='suppamenu_frontend_script-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/suppa_menu_location_1.js?ver=410' id='suppamenu_js_settings_file_suppa_menu_location_1-js'></script>
<script type='text/javascript' src='https://www.shooter-szene.de/wp-content/uploads/suppamenu2/js/default.js?ver=410' id='suppamenu_js_settings_file_default-js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '706113996694219',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.shooter-szene.de/ego-shooter/a-g/borderlands/tiny-tinas-wonderlands-molten-mirrors-ist-da.html" data-numposts="20" data-colorscheme="dark" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script><!-- {tfuse-footer-includes} --><script type="text/javascript">inAdFramework.pagehooks.footer();</script>
</body>
</html>
